Votre question

Ouverture Gestionnaire de tâche impossible ! ! ! !

Tags :
  • Session administrateur
  • Matériel
Dernière réponse : dans Matériel informatique
19 Juillet 2006 11:40:38

Salut tout le monde.

C'est a mon tour de vous demandez de l'aide, voila, depuis quelque temps (2/3 jours je pense), je ne peut plus ouvrir mon gestionnaire de tâche :-o.

Je m'en suis rendu compte Hier, mais je pense que cela fait plusieur jours que c'est comme ca :-?


Donc, j'ai essayé de l'ouvrir en faissant:

-ctrl/alt/supp

-clic droit barre des tâches/gestionnaire des tâches

-Demarrer/exectuer/taskmgr


rien a fonctionner, après les 2 première procedures, rien ne se passe, après la 3ème, une message d'erreur me dit que taskmgr est utilisé par une autre ressource et qu'il ne peut être ouver :-? :-o

Help me please, c'est vraiment pas cool ce truc.

Je me suis trouver plein d'eventuelles soluce, mais pour tte il faut l'accès au gestionnaire :-(

Autres pages sur : ouverture gestionnaire tache impossible

19 Juillet 2006 11:42:13

Lool... Regarde si le fichier est encore au bon endroit.

Windows/System32/taskmgr.exe
19 Juillet 2006 11:49:53

Oui il est bien dans Win32, et lorsque je veut l'ouvrir, il me dit a nouveau

Citation :
Ce fichier est utilisé par une autre appliquation


C'est a ne rien n'y comprendre :-?

Je te remerci de ta reponse quand même ;-)

ja vai essayer d'utiiliser msconfig, pour viré tout ce qu'il y a au demarrage, et donc peut être ce prgm qui utilise mon taskmgr, on verra si ça marche :-?



[edit]



J'ai essayé avec msconfig, j'ai retiré plein de petit prgm que je ne connaisseais pas et qui sortent de je ne sais ou (env. 5), pour laisser seulement mon antivirus et cftmon.

Rien a changé :-(

Help please
Contenus similaires
19 Juillet 2006 11:55:24

Ouai, c'est la meilleure solution, tu vire tout, sauf les truc non susceptible d'etre la cause...
;-)
19 Juillet 2006 12:18:39

Mais malheuresement ça ne marche pas non plus :grrr:

C'est vraiment galère :-(
6 Novembre 2007 12:51:41

Moi j'ai un autre probleme, quand je lance le gestionnaire ( par tous les moyen) ca me met "le gestionnaire de tache a ete desactiver par l'administrateur" or je suis administrateur et je n'est jamais desactiver le gestionnaire. Sur une autre session administrateur le gestionnaire marche donc ca viens uniquement de mon compte. J'ai essayer d'aller dans le registre de mettre "disable taskmgr 0" a la place de 1 mais rien a faire ca ne ce lance toujours pas. J'ai aussi passer 2antivirus different et spybot S&D mais il ne trouve rien qui est un rapport avec ca.

Quelqu'un aurait la solution ?
merci
6 Novembre 2007 13:00:15

Ok, tu vas dans Executer>tu tapes gpedit.msc>modeles d'admnistration>Systéme>options >ctrl+alt+Suppr>dans supprimmer le gestionnaire des tache tu selectionne "Desactiver"
Voilà Pour "Le Gestionnaire De Tâches a été Desactiver Par l'Administrateur Ca Fonctionne à 100%
7 Décembre 2007 16:48:11

g eux le même probleme
fait un test "hijackthis" si ça ne donne rien
telecharge "combofix" sur ton bureau
puis lance le!!!!

good luck
à mort les spyware!!!!
17 Décembre 2007 20:59:18

c bon j'ai resolu mon probléme:
executer>gpedit.msc>Configuration Utilisateur>Modéles D'administration>Systéme>Options Ctrl+Alt+Suppr> "Supprimer Le Gestionnaire Des Tâches" Desactivé
Cela Marche à 100%
17 Décembre 2007 21:18:10

j ai deja eu ce souci mais par contre j ai fais un scan spybot et le problem a ete resolu. c'etait l oeuvre d un virus souvent
18 Décembre 2007 20:02:02

ah C'est bon alors tout les chemins mennent à Rond ton mieux!
21 Décembre 2007 10:46:51

fadhil_bueno1 a dit :
ah C'est bon alors tout les chemins mennent à Rond ton mieux!
:pt1cable: 
tous les chemins ne mènent pas à rond franchin, ben oui c dommage; sinon kils mènent à Rome et c tant mieux!!!
;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS