Votre question

problème de liaison écran / unité centrale => ,

Tags :
  • Unité centrale
  • Matériel
Dernière réponse : dans Matériel informatique
1 Décembre 2007 20:37:48

Bonsoir a tous !!! (dsl axblade28 j'ai fait une mauvaise manipulation)
bon voila je vous explique
mon ordinateur se met en marche mais l'écran reste en mode veille ou affiche parfois l'image mais celle-ci se bloque lors du démarrage de l'ordi
je ne sais pas si ceci provient d'un virus ou d'une défaillance d'un composant de l'unité central
Merci de votre aide ;) 

Autres pages sur : probleme liaison ecran unite centrale

1 Décembre 2007 20:39:11

Bravo, et ?
Anonyme
1 Décembre 2007 20:41:26

??? ON peut pas t'aider comme sa précise ?
Contenus similaires
1 Décembre 2007 20:49:35

ben je sais pas trop comment vous expliquer sa c'est assez spécial je doit redémarer l'ordi plusieur fois pour avoir une image et arriver jusqu'à mon écran principal sans que lordi se bloque
Anonyme
1 Décembre 2007 20:59:35


si ta une carte graphique mal positionner regarde ce mais deja arriver !
1 Décembre 2007 21:35:09

Débranche, rebranche proprement tout : la carte, l'écran. Nettoie les contacts.

2 Décembre 2007 13:21:45

Demonte ta carte graphique, nettoie avec ta poire de douche et tient moi au courant.
2 Décembre 2007 13:49:15

Euuh .. la poire de douche, c'est avec ou sans eau ?

Anonyme
2 Décembre 2007 14:06:40

MDR vazi avec Si Sa Te Chante Moi PAS :)  !!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS