Votre question

[URGENT] Probléme Config'

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
29 Novembre 2007 08:15:55

Bonjour,

comme vous avez pu le lire,

ceci est assez urgent.

Tout d'abord voici ma configuration.

Boitier Advance
Carte mére : ASUS M2A-VM Socket AM2
processeur : AMD Athlon64 X2 6400+ (3,2GHz)
Mémoire vive : 4 fois 1 Go PC5300 ( dont 1 Corsair Value Select)
Carte Graphique : ATI Sapphire Radeon X1950XT 256Mo PCI-e
Graveur DVD LG
HDD 1 : 400Go Seagate P-ATA
HDD 2 : 500Go Western Digital S-ATA ( anciennement Externe 3"5)
Alimentation : Heden 480W(max)

Le ventilateur de la CG et celui d'origine ( il prend un SLOT supplémentaire donc massif)

Le ventirad du processeur est un Cooler Master ( qui ressemble à un bas moteur de mobylette !!!)

La tour à un ventilateur de 22Cm sur le coté agrémenter de LED.

des adaptateur S-ATA éléctrique ce sont greffer sur une molex d'alim
, adaptateur PCI-e éléctrique sur Molex

Depuis peu , je me suis aperçu que :
en jouant à NFS prostreet , un bruit de grésillement venait apparement de l'alimentation , et qu'elle dégager une forte chaleur , pas trés habituel.

De plus en jouant à crysis je n'entend pas ce bruit.

les températures du processeur en cours de jeu : 60°C approx
hors jeu : 32°C

Hier , le PC à etait formater NTFS complet ( pas loin de 2H30 pour 400Go)
Puis j'ai installé les drivers et les pilotes de la CG.
J'ai installé Prostreet , et au bout de quelques minutes je peut entendre ce grésillement, avec la chaleur qui l'accompagne.

Le PC c'est éteint d'un coup !!!!
une odeur de plastique chaud ( ou bruler ) sortait de la tour ( je ne pourrais pas dire ou exactement...

j'ai voulu tenter de le rallumer , mais le voyant c'est allumer et éteint de suite.

Je suposse pour l'alimentation ( d'origine sur un pc surcouf qui date de 2005 payer 399Euro ( l'UC) à l'époque.

Est-ce votre avis aussi ?????


Je vais aller à surcouf de thiais (94) ce matin.

je peut débourser que 120 Euros.

j'attend votre grande aide ..

Cordialement

Autres pages sur : urgent probleme config

29 Novembre 2007 08:20:25

Je pense alimentation , car Heden c'est bof , ensuite 480W pour ta config :lol:  prend enermax 580W mini ou 550W
29 Novembre 2007 08:27:17

Ok merci de l'info , si d'autre sont ok sur le fait que l'alimentation serait la cause du souci .

Si vous pouviez me conseiller sur un produit, de préférence dispo chez surcouf.

mon budget: 120Euro
Contenus similaires
29 Novembre 2007 09:07:58

UP !!
Spoiler
Le magasin ouvre à 10H00 ainsi que la banque...
29 Novembre 2007 09:56:25

mmm tu as essayé de le rallumer illico après son "shutdown" ton pc??
Tu as essayé après l'avoir laissé refroidir ??
De même, n'y a -t-il pas beaucoup de poussière dans ton PC ?
29 Novembre 2007 10:00:57

Alors

Oui illico aprés j'ai tenter de la rallumer ( cela m'a fait le même mode que si l'ont mettait l'UC en sécurité )

pas encore à froid je vais tenter en rentrant.

Aucun poussiére , j'ai changer les nappes ya une semaine dedans , donc non nikel propre
29 Novembre 2007 14:02:16

J'ai acheter l'alimentation que tu m'a conseillé et parfait.

De pus le systéme enfichable , permet un gain de place dans le boitier.

tout marche parfaitement.

Merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS