Se connecter / S'enregistrer
Votre question

Problème ASUS A7N-266VM

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
17 Novembre 2007 21:52:34

Bonjour,

J'ai un très grosproblème avec ma carte mère. J'ai essayé de placer un 2000+ sur cette carte (c'est faisable), seulement, une patte a du casser sur lesupport processeur. Ensuite, j'ai remis le 1800 + d'origine, et c'est rentré normalement, seulement, je n'ai plus de boot !! Le Pc bloque sur le POST et rien, pas un mouvement même après 20 Minutes!

Ma carte mère est elle dead ??

Merci

Autres pages sur : probleme asus a7n 266vm

17 Novembre 2007 22:17:15

va dans le BIOS et restaure les parametres par defaut et voit si ca regle le probleme

Citation :
Serieusemnt, Quel est le Meilleur entre ATI et Nvidia???

ET Quelle est la différence en tre AMD et Intel ???

ATI et NVidia, c'est kif kif
ca depend des modeles de cartes

la difference entre AMD et Intel: leur facon de developper de meilleurs processeurs
17 Novembre 2007 22:34:47

Je viens de faire un Load Setup Defaults et rien a faire, rien ne se passe, juste un curseur qui clignote en bas a droite

J'ai également fait un CLEAR CMOS et rien du tout également
Contenus similaires
Pas de réponse à votre question ? Demandez !
17 Novembre 2007 23:08:35

et si tu change l'alimentation ? (si tu as un autre PC sur lequel piquer une alim' )


sinon a priori la carte est endommagee voire HS
17 Novembre 2007 23:20:02

Je remer le PC dans un autre boitier car en changeant de processeur j'ai changé de boitier. J'espère que ce n'est pas une connerie d'électrostaticité ou autre car ca me fout les boules d'user une carte qui a même pas 4 mois.

Ce qui est étrange c'est que tout fonctionne, elle s'allume, bip, va dans le bios etc... Mais après avoir reconnu les différents périphériques, elle ne lance pas le boot sur le DD, comme si il y'a un problème, mais elle ne veut pas me le donner.

M'enfin, je vais replacer tout ca dans l'ancien boitier et essayer avec l'autre alim (j'utilise habituellement une 450 Watts de chez HEDEN) mais ca me dérange pas d'essayer la 200W (si elle ne bip pas car sur Award Medallion BIOS, Alim faible = Signal genre Pompier = Alim faible et ca m'est deja arrivé avec cette puissance)

J'essaye ca dans quelques minutes je devrais avoir fini
17 Novembre 2007 23:25:38

sinon, tente une reparation de l'installation de Windows avec le CD

ca peut etre une connerie logicielle
18 Novembre 2007 00:24:12

Non, ce n'est pas une connerie logicielle, mais un problème bizarre, j'ai tout remis comme avant dans l'ancien boitier et tout fonctionne impeccablement bien. Alors je ne sais pas si c'est le boitier Compaq en ATX (Carte Mère µATX) qui pose problème. Ou bien peut etre qu'en enlevant et en remettant le processeurca aurait arranger le problème de la patte qui était coincée (elle n'est plus visible)

Demain je ressayerais sur le second boitier et je tiendrais au courant de l'évolution.

Maintenant faut que je règle mon problème du son nForce qui crash sans arret
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS