Se connecter / S'enregistrer
Votre question

La barre de Langues sur le menu démarrer réapparait toujours!

Tags :
  • Config PC
  • Matériel
Dernière réponse : dans Matériel informatique
5 Novembre 2007 11:10:48

bonjour à tous.
Mon problème est très simple : sur la barre démarrer, j'ai la barre des langues, or je veux l'enlever, je fais donc clic droit > barres d'outils > puis je décoche barre des langues. MAIS à chaque fois que je redémarre mon pc elle réapparaît :pfff:  ...
Personnellement ça m'arrive pas trop souvent d'avoir envie de mettre mon PC en anglais :pfff:  ....

Autres pages sur : barre langues menu demarrer reapparait

5 Novembre 2007 11:39:44

Va dans "Panneau de Configuration"
Ensuite dans "Options Régionales et linguitiques"
Clique sur l'onglet "Langues" après clique sur le bouton "Détails".

Normallement, tu dois voir un grand rectangle blanc comme ceci



Dis-moi si toi on voit plusieurs langues dans le grand rectangle.
S'il y a plusieurs langue, seclectionne-les et supprime-les, ne laisse que le Francais. Ensuite tu fais "OK" et il n'y a plus qu'à redémarrer poue vérifier si cela fonctionne.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS