Se connecter / S'enregistrer
Votre question

Probleme de lancement gta san andreas

Tags :
  • GTA
  • Matériel
Dernière réponse : dans Matériel informatique
2 Novembre 2007 09:17:07

Bonjour, j'ai un probléme comme vous pouvez vous en doutter.
J'ai deja chercher la reponse mais rien ne fonctionne.
Quand je lance gta san andreas (avec la vrai version) le jeu s'allume normallement jusqu'au dessin qui est aprés les sponsors puis d'un coup le jeu s'éteind et je me retrouve sur mon bureau même pas le temps de charger.

Ce que j'ai deja essayé:
-Reinstaller.
-Faire un peu de tous dans les compatibilités.
-Supprimer gta_sa.exe qui se trouve dans mes documents.
-Rééssayer de rallumer le jeu.
-Réinstaller la carte graphique.
-frapper mon pc.

Ps: Je ne veux pas réinstaller mon windows car mon cd a un coup assez profond. Et je veux pas aller porter plainte non plu -_-' .

Ps 2 (rien avoir avec la console ^^' ): S'il vous plait que les autres internautes ne viennent pas polluer mon probléme avec des messages hors sujet.

Ma configuration pc:
Windows xp professionnel version 2002 avec le sevice pack 2
mobie AMD Athlon(tm) XP-M
1800+
1,53GHz, 480 Mo de Ram
DirectX 9

Autres pages sur : probleme lancement gta san andreas

2 Novembre 2007 09:21:17

Bonjour,

Merci de faire ta proposition dans la Section spécifique.
C'est à dire la Section Jeux.

Merci et à Bientôt
2 Novembre 2007 09:22:11

Ok je le fais de suite, je pensais que c'était ici mais je vois que non ^^
2 Novembre 2007 09:30:50

Ici, C'est Hardware ce qui veut dire matériel Informatique.
Donc en aucun cas les Jeux.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS