Se connecter / S'enregistrer
Votre question

Etrange problème d'allumage

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
18 Octobre 2007 00:02:24

salut à tous,

Je voudrais connaitre votre avis sur une panne étrange. Au début juin, lorque je débranchais le cable d'alimentation de mon pc (que ce soit au niveau de l'alimentation ou de la multiprise) et que je le rebranchais, il devenait impossible de relancer immédiatement mon pc. Les ventillateurs se mettaient en route et le voyant d'allumage marchait tout seul et en continu, comme il s'allumait des centaines de fois à la suite mais cela sans que je touche quoique ce soit. Puis, au bout de quelques minute, ca s'arretait. Je pouvais alors rallumer mon pc normalement. Aucun changement au niveau des performances n'était visible. Ayant besoin de mon pc pour mes examens, j'ai décidé de remettre le probleme à plus tard et de ne plus débrancher l'alimentation. Je pensais que le problème venait de l'alimentation et que je la changerait début septembre à la fin de ma session. Tout à bien fonctionnné pendant deux mois, mais vers la fin de mes examen, au début septembre, mon pc ne voulait plus s'allumer. Si j'insistais un peu, il me refaisait le même cinéma que lorsque je debranchais l'alimentation. J'ai donc emprunté un pc pour finir ma session d'examen et je n'y ai plus touché. Mais maintenant mon pc ne s'allume plus du tout. Pensant que cela venait de mon alimentation ou du cable d'alimentation, je les ai transferés sur l'autre pc. Mais ceux-ci fonctionnent parfaitement. Je suppose donc que le problème vient probablement de ma carte mere. (à moins que ce soit mon processeur ou encore mon bouton d'allumage). Si quelqu'un à une idée de l'origine du problème, je serais ravis de connaître son avis.


pour faciliter voici ma configuration:

- Pc Micro Star
-Processeur: pentium 4 - 2,66 GHz
-Carte mère: MSI MS-6701 MD5000 (Medion OEM) (3 PCI, 1 AGP), format : micro ATX
-chipset: SiS 648 - southbridge SIS 963
-Mémoire vive: 512 Mo PC2100 DDR SDRAM (2x 256 Mo)
-Carte graphique: NVIDIA GeForce4 MX 440 avec AGP8X (64 Mo)
-Carte son integrée à la carte mère
-Disque Dur: Seagate 120Go

Autres pages sur : etrange probleme allumage

18 Octobre 2007 14:44:06

up :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS