Se connecter / S'enregistrer
Votre question

Je n'ai plus d'image!! [Résolu]

Tags :
  • format
  • Matériel
Dernière réponse : dans Matériel informatique
15 Septembre 2007 18:41:06

Bonjour a tous!

Aujourdhui, j'ai voulu regarder un film sur mon ordi et j'ai que le son mais pas d'image! :ouch: 

J'ai essayé avec plein de lecteurs y compris VLC mais rien à faire! Je ne comprend pas pourquoi car ça fonctionnait très bien avant! e plus, je n'ai rien supprimé ou installé ces derniers temps!

J'attend vos réponses!

Merci d'avance!

Neophyte1713

Autres pages sur : image resolu

15 Septembre 2007 18:42:08

C'est peut être que ton film est un fake!

Il est en quelle format?
15 Septembre 2007 18:45:19

eu .. tu avais réussi à lire "normalement" CE film avant ??
Contenus similaires
15 Septembre 2007 18:59:34

allstar27 a dit :
C'est peut être que ton film est un fake!

Il est en quelle format?


Non ce n'est pas le film car il fonctionnait et j'ai testé avec d'autres!
15 Septembre 2007 19:00:01

geloblackeagle a dit :
eu .. tu avais réussi à lire "normalement" CE film avant ??



Oui il fonctionnait!
15 Septembre 2007 20:17:39

et bien. Je ne peut te conseiller que de réinstaller un pack de codec du genre k-lite
15 Septembre 2007 21:54:35

geloblackeagle a dit :
et bien. Je ne peut te conseiller que de réinstaller un pack de codec du genre k-lite


je ne pense pas que ce soit ça! Car j'ai utilisé aussi VLC et ce lecteur à tout intégré et il n'a pas réussi à le lire! donc a mon avis le problème ne vient pas de là...
15 Septembre 2007 22:45:02

t'as essayer d'autre film? ça peut être du au format du vidéo que tu veux lire, càd il n'est pas prise en charge par les lecteurs que tu utilises.
tiens moi au courant
15 Septembre 2007 23:21:08

mnpseudo a dit :
t'as essayer d'autre film? ça peut être du au format du vidéo que tu veux lire, càd il n'est pas prise en charge par les lecteurs que tu utilises.
tiens moi au courant


Lis mes posts plus haut! ce sont tout des films qui fonctionnaient avant! et format .avi n importe quoi le lit.. donc ce n'est pas ça! :) 
Anonyme
17 Septembre 2007 18:15:19

je te conseille l'ultime test tu le lis avec windows movie maker et si sa marche ten mieu[ sa marche sa veut dire que ton codec et naze
19 Septembre 2007 23:20:58

Anonyme a dit :
je te conseille l'ultime test tu le lis avec windows movie maker et si sa marche ten mieu[ sa marche sa veut dire que ton codec et naze
http://www.commentcamarche.net/download/images/34055158s.jpg



Hello! j'ai testé avec windows movie maker et ça ne marche pas! J'ai donc installé K-lite codec pack mais sans pour autant avoir de changement....


je ne comprend vraiment pas....
Anonyme
21 Septembre 2007 11:41:11

retante mes prossede differament deja va sur movie maker va sur importer une video cherche ta video et ensuite mes la dans la barre chronologique
et sa devraie fonctionner si non tu devra convertir ton film je te conseillerez de le convertir avec ça http://media-convert.com/convertir/
mais arme toi de patient car la convertion d'un film et exesivement longue
car un film fait a peu pres 699 à 702 MO
25 Septembre 2007 18:56:08

Anonyme a dit :
retante mes prossede differament deja va sur movie maker va sur importer une video cherche ta video et ensuite mes la dans la barre chronologique
et sa devraie fonctionner si non tu devra convertir ton film je te conseillerez de le convertir avec ça http://media-convert.com/convertir/
mais arme toi de patient car la convertion d'un film et exesivement longue
car un film fait a peu pres 699 à 702 MO



Merci mais je t'ai dis que c'était pass ça! lol en plus j'ai formaté donc mtn c est bon à ce niveau! :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS