Se connecter / S'enregistrer
Votre question

Mon PC ne s'allume plus du tout !!!

Tags :
  • Automobile
  • Matériel
Dernière réponse : dans Matériel informatique
17 Septembre 2007 17:22:47

Bonjour !

Je possede un PC (vieux :whistle: ), qui marchais trés bien !!
Jusqu'au jour ou je suis parti en ballade en voiture avec lui pour l'offrir à un future heureux proprietaire.

Mais lorsque je suis arrivé chez ce nouveau proprietaire, j'ai tout branché correctement, (alim, ecran, periph ....) MAIS ......

Mon PC n'a pas voulu s'allumer !!

Aucun bruit !! Aucun souffle .... RIEN !! J'ai eu l'impression que le courant ne passé pas du tout.

Alors j'ai changé de prise, de fil d'alim, .... Mais toujours rien.

Soudain derriere l'alim j'ai vu un petit bouton rouge, alors j'ai deplacé ce petit bouton rouge pensant qu'il s'agissait de ON/OFF.

Je rebranche, et cette fois-ci lorsque j'allum mon PC j'entend le bruit qu'il fait lorsqu'il demarre, mais au bout de 2sec un autre bruit "BOOOMMM" !!!avec des etincelles sont sortient de mon alim, ensuite ya eu de la fumée .... OUPS :o 

Je regarde le petit bouton que j'ai bougé et en faite je suis passé de 230V a du 110V .... D'ou l'explosion ... donc mon alim est morte. (C'était ecrit en miniminiscule !!!)

Assumant mon acte "pas trés intelligent" je lui dit : " T'inquiete pas !! je vais trouvé la solution !!"

Donc je suis parti acheter une nouvelle alim, j'ai brancher tout les fils utiles a l'interieure de mon boitier (CM, Proc, Lecteur, DD ,....)

Mais une fois relier a la prise mon ordi ne s'allume toujours pas !!
J'ai l'impression que le courant ne passe pas dans la CM... :fou: 

Pourtant mon alim fait un bruit qui devient de plus en plus aigu, comme ci elle se charger, donc j'en deduit que ma alim marche, et puis elle est neuve.
Mais le reste aucun signe, pas de led allumé, pas de ventillateur ... rien !! :heink: 


Donc je m'en remet a vous pour savoir d'ou viens le probleme.

Qu-est-ce qui est griller dans mon boitier ??
Comment trouver la source de ce blocage ??


Merci d'avance pour vos solutionsss !! :ange: 

Dsl pour la longueur .... (c'est pour vous mettre dans l'ambiance ... :) )

Autres pages sur : allume

17 Septembre 2007 18:24:02

Il est possible que tu est endommagé la CM [:f@bien27:22]
Contenus similaires
17 Septembre 2007 19:15:37

F@bien27 a dit :
Il est possible que tu est endommagé la CM [:f@bien27:22]


Dans ce cas la, comment savoir ?

Dans la logique des choses, je pense que aprés l'alim, si sa marche pas, sa vient de la CM.
Mais sa peut pas aussi venir du processeur ??

Est-ce que mon PC fonctionnerait quand meme si ma CM est OK mais mon Proc KO ?
18 Septembre 2007 08:04:07

Essaye sans le proco

Tu a des bips ?
24 Septembre 2007 17:31:10

Dsl de mon absence ....

Non je n'ai pas de bips.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS