Se connecter / S'enregistrer
Votre question

Ctrl Alt Suppr au démarage

Tags :
  • explorateur de fichier
  • Matériel
Dernière réponse : dans Matériel informatique
28 Juillet 2007 11:04:07

Bonjour a tous.

Je vous expose mon probleme, je suis sous WinXP fam, avec un Packard Bell.

J'ai formater proprement il y as deux jours et je suis obligé de faire Ctrl Alt Suppr une fois que j'arrive sur mon bureau.

Déja avant que je formate je devais faire comme cela, en fait depuis le début que j'ai mon ordinateur portable.

Je fais la manip, je doit fermer l'explorateur windows et ensuite executer c:/ comme nouvelle tâche pour revenir sur une situation normal.

Si je en le fait pas, aucun raccourcis ne marche (images mortes) et quand je veux cliquer sur démarrer, j'ai un sablier qui n'en fni pas. Il me met une erreur idlist avec un nombre.

Que puis-je faire SVP ?

Merci beaucoup de votre aide

Autres pages sur : ctrl alt suppr demarage

28 Juillet 2007 11:12:54

Tu as essayer de démarrer ton PC en mode sans echec ? Si non, essai de le faire et vois si tu as la même situation... Et dis moi
28 Juillet 2007 11:41:37

Non je n'ai pas la même situation j'avais déjà essayer ! Mais je comprend pas sa fait 3x, la premiere fois quand j'ai acheter l'ordi, la 2ème fois apres avoir formater l'ordinateur et la 3ème maintenant. A croir que lors de l'instalation il manque un fichiers ou qu'un fichier est corrompu.
Contenus similaires
28 Juillet 2007 12:25:55

Et à chaque fois ca te fait ca ?? Ou c'est seulement de temps en temps...
28 Juillet 2007 12:49:33

RIEN DE MAL , SE N' EST QUE UNE SECURITE

va vas dans le menu demarrer , puis execute
tu tape : control userpasswords2
en haut tu as options avancées , tu clique dessus , puis en bas tu as coché / decocher , : les utilisateurs doivent appuyer sur ctrl+alt+suppr

voila , Merci qui ?
28 Juillet 2007 12:56:28

Bien joué ! Je me rappelai plus de cette commande, je l'ai sauvegarder ^^.

Bonne journée à tous.
28 Juillet 2007 13:03:34

de rien ^^ -- de dire que tu voulez redemarrer en mode sans echec , mais a quoi bon ^^ -- windows n' a pas de probleme donc cela n' aurrai servi a rien
28 Juillet 2007 13:06:45

C'est pour voir si le problème se serait étendu meme en mode sans echec, ca aurait voulu dire que le problème ne venait pas, par exemple, de cette sécurité ^^, j'ai dis ca car je ne savais pas de quoi il s'agissait ! en tout cas je me coucherai moins con ^^
28 Juillet 2007 13:19:03

Non ce n'est absolument pas une securité c'est belle est bien une erreur qui me le fait a chaque fois que je demarre mon ordi.

J'ai taper ce que tu m'as dit et la case est decoché, donc voila j'ai un bug ! surtout que je suis sur winXP et pas sur xin2000 !
28 Juillet 2007 13:34:17

Ok, deja on a un peu avancé ^^.

Tu fais CLIQUE-DROIT sur poste de travail et tu cliques sur propriété.

Puis sur va sur AVANCE

Tu clique sur le AVANCE qui correspond à "Performances" c'est à dire le premier, une fenêtre apparait.

Tu vas sur "prévention de l'exécution des données", tu cliques sur la 2ème option et coche tout ce qu'il y a.

Essai de faire ça deja, je ne te garanti rien ^^
28 Juillet 2007 13:39:30

J'ai une liste vide, j'ai rien a selectionner lol... faut pas oublier que l'ordi viens d'être formater donc il n'y a aucun programme que j'ai moi même installé .
28 Juillet 2007 13:46:05

ok, c'est pas des programmes que tu installes ça, ça peut régler certains problème avec la prévention de l'execution de données. Si un jour tu y es confronté, rappel toi de ça ;) 

Tu as essayer d'installer une autre copie de windows XP que celle de fournit ?
28 Juillet 2007 14:03:18

J'ai precisé que j'été sur Packard Bell, et je me suis renseigné, si tu installe une autre version de windows sur un PB, il va mal réagir (j'avais lu ça sur un topic ya quelques jours) car c'est ordinateurs sont fait de manieres a ce que tout doit rester d'origine, en gros faudrais soit bien bidouillé pour faire tournée correctement un autre xp famillial (même s'il est acheter biensûr !) ou alors carrement changé de Carte mère ... trop bien la liberté d'action ...

Donc non je n'ai pas essayé dinstallé une autre version d'XP.

De plus, la seul autre version que je posséde est aussi un Master CD (donc remise en configuration d'usine de l'OS ainsi qu'installation des drivers de mes composants) de mon 2ème ordinateur de bureau, de marque Legend (filial Nec je croit) qui as environ 5 ans.
28 Juillet 2007 16:02:47

nimporte quoi un ordi c' est un ordi , peut etre si sa tombe , que c' est les drivers un conflit
tu connait personne qui peut te preter un cd ? comme ca apres tu met ta licence
28 Juillet 2007 18:43:12

non :-(
mais ya bien un moyen de trouver une solution non ?
changer d'XP c'est un peu radical, come tué une mouche avec un bazooka :-)
29 Juillet 2007 14:48:33

ton pc est encore sous garantie
29 Juillet 2007 15:49:44

On saurait la solution magique on te la dirait lol.

Je continue à penser que installer un Windows XP PRO (de préférence, enfin c'est ce que je ferai, Fuck win familliale :p ) après reformatage serait une solution.

Une autre solution est, comme le dit ben 54, faire marcher la garantie.

Une autre, je sais pas si tu l'a faite, reformate ton PC puis remet windows et tout avec tes CD, MAIS en reformatant avant !

PS: Si tu veux tuer une mouche avec un bazooka... tu as réussi ;)  Pk fuir la solution ultime...

Bon courage.
31 Juillet 2007 17:47:48


voila ma boite de dialgue
31 Juillet 2007 20:36:41

Je continue à penser très fort que la solution est d'installer un autre Windows apres un formatage ^^.

Personnellement je n'ai pas la solution à ton problème et le contournerai ainsi :) 

Je pars en vac et ne te reparlerai pas avant un moment, alors j'espère que quand je serai revenu tout sera résolu.

Bonne chance.
31 Juillet 2007 22:30:35

:D  mdr d'accord malcomX je connait ta position maintenant, si j'en doutai encore, la je sius vraiment fixé
je te souhaite de bonne vacances en tout cas ;) 
17 Août 2007 10:53:02

Salut ! Alors ca fonctionne ? T'as pas tout fait péter ?? lol, j'ai passé de bonne vac en tout cas, j'espere que toi aussi.

Tchao
19 Septembre 2007 10:42:09

oui j'ai passez de bonne vacance lol, desolé du retard ....
j'ai toujours pas réglé le prebleme, je vis avec en fait
20 Septembre 2007 20:33:34

tu as installé un autre windows ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS