Votre question

Carte mère : 105 degrès. Je demande votre aide !

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
19 Septembre 2007 13:28:48

Bonjour à tous !

Je dois faire vite et clair !

Voici mon prôblème.

Mon ordi depuis vendredi n'arrête pas de reboot seul. Hier, suite à des recherches sur ce forum, je lance Everest. Je regarde juste après un redemarrage la température dans ma carte mère, il me dit 105 degrès, ouille :ouch:  ! Très ouille, il n'y a pas d'érreur, j'ai reverifié !

Voici ce que j'ai fais vendredi :

-> J'ai installé un logiciel venant de crystalXP, qui ajoute des trucs sur un XP à la façon vista, qui modifie un peu près toute les ressources ( souris, fenêtre, icone )

-> J'ai, je crois, installé automatiquement les nouvelles mise à jour windows.


Je me souviens que j'avais un virus, j'ai juste réussi à l'enlever avec Bitdefender ( Fabobsus.2.gen je crois, ouvre des pop-ups de pubes régulièrement )

Mon ordinateur ne faisait pas ça avant vendredi, tout allait bien, alors j'aimerais savoir ce que vous en pensiez, quels sont les moyens de remedier à se prôblème, car actuellement, je dois utiliser mon pc très souvent, c'est un outil de travail en quelque sorte ! Toute aide sera la bienvenu :D  Merci d'avance

:cry: 

PS : Je n'ai ni overlocké mon processeur, ni changé de ventilo !


Autres pages sur : carte mere 105 degres demande aide

19 Septembre 2007 14:36:17

salut
la sonde doit déconner ;) 
il doit y avoir une option dans le bios pour enlever le reboot auto a une certaine temp
sinon tu peut toujours aller dans la section sécurité et virus voir si il reste pas une petite merde ^^
19 Septembre 2007 14:39:36

105 degrés, techniquement, certains trucs commencent à fondre mdr !!
La sonde doit déconner, peut être qu'elle est trop sensible. Essaye de coller un thermomètre près de la sonde, pour vérifier
Contenus similaires
19 Septembre 2007 14:43:18

lol ouai a 105° sa CM serait deja morte :D 
19 Septembre 2007 14:45:30

Ya un record de température non ? jusqu'à ce que l'alim lache ^^
19 Septembre 2007 15:04:05

Ben à mon avis 105 c'est juste :D 

L'autre jour ca puait le brulé dans ma chambre.

J'ai déinstallé le truc de crystal xp, je vais bien voir si c'était ca.

Autrement merci pour vos réponse
19 Septembre 2007 15:12:51

Non ce n'est pas ça...

La carte recommence à chauffer :( 

Aidez Moi svP
19 Septembre 2007 15:26:58

A 105° t'es a la limite. Je sais que les carte graphique sont concu pour resistées a des temperatures de 100 \ 110°. Je pense ce doit etre pareil pour les cartes meres. Autant dire que la faut que tu face quelque chose.

Soit tu bidouille ton bios qui a peut etre été modifié, soit tu restaures ton systemes a une dates anterieurs aux coneries que t'as fais avec crystal XP, soit tu formates.

Et surtout n'empeche pas ton pc de rebooter, c'est grace a ca qui fonctionne encore...
19 Septembre 2007 16:42:18

Merci !
Voilà je crois que j'ai ( en partie ) résolu le problème :

J'ai néttoyé mon ventilo, il était coincé par la crasse.

Maintenant mon ordi va à température constante

EUH par contre il fait plus de bruit qu'un tracteur ( le ventilateur ) Il semblerait qu'il y ait de la crasse carement sous la base de l'hélice, je vais éssayer d'arranger ça...
19 Septembre 2007 17:54:04

... Non -_- il fait toujours le bruit d'un tracteur... avant il ne faisait pas ca :( 
19 Septembre 2007 18:05:25

ce n'est pas un problème de système logiciel mais matériel! bon tu a nettoyer ton ventilo, as-tu nettoyer ton pc intégralement? t'es qu'a faire... :) 

sinon quel sont les températures actuelle?
19 Septembre 2007 18:36:47

Ton ventilo a pris un sale coup, il était bloqué donc ça a forcé et du coup il doit faire un bruit bizarre. Change le si tu peux et dépoussière ta tour.
19 Septembre 2007 21:15:54

Bon je crois que je vais changer de ventrilo. Ou puis je en trouver un sans le commander par internet ?
Ps : Mes température => 50 °
19 Septembre 2007 23:15:04

son ventilo il a cramé en partie car il a forcé
20 Septembre 2007 08:50:11

Bonjour,
enlève le boot auto dans le bios et regarde si la carte chauffe
la carte chauffe t'elle vite ou aprés avoir lancé une application?
ton ventillo de carte fonctionne-t-il toujours?
20 Septembre 2007 11:27:16

c'est quoi un ventilo de carte ?
20 Septembre 2007 12:52:01

Oui, le ventrilo de carte fonctionne, sauf que comme depuis je sais pas combien de temps, il était coincé à la base et sur les côté par de la poussière, donc maintenant, les hélices ne sont plus aussi droite qu'au départ je pense. J'ai déjà un disipateur, le troisième sur le site. Je ne pense pas le changer, à moins qu'il le faille pour installer un nouveau ventrilo ?

Je pense que je vais acheter un ventrilo assez puissant, pour ma carte mère et un autre pour la carte graphique ! Seulement, j'aurais besoin d'aide dans cette démarche, que me conseillez-vous qui soit bon qualité /prix ?
20 Septembre 2007 13:21:54

un petit truc bète!
ouvre ton UC,met y un ventillateur devant en route pour voir si la carte chauffe tjr?
tu dit tu as fait des mise a jour mais pas du bios?
20 Septembre 2007 19:58:27

Maintenant le ventilo est mort. Kaput.

Oui pour tenir mon ordi stable j'ai ouvert le capot et mis un ventilateur juste devant !

Et la température est de 44° stable
20 Septembre 2007 20:18:35

donc c'est bien ton ventillo qui merdait
soit tu le change,soit tu met un ventillo pour chip graphique!!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS