Votre question

Monté de lag soudain sans raison...

Tags :
  • Système d'exploitation
  • Matériel
Dernière réponse : dans Matériel informatique
30 Août 2007 15:00:19

Bonjour à tous!!

Me revoila de retour de vacances et je retrouve ce cher pc qui me pose toujours le meme soucis.
Je recrée donc un post afin de rectifier mes dires Clin d'oeil

Mon soucis:
le pc se met tout d'un coup a lager!! sans raison particuliere.
Exemple: quand j'écoute une musique (impossible de lire une musique car ca fait des loops), quand j'ouvre mozilla ou IE ect... pour toutes les applications.
Ce qui est bizar c'est que les jeux tournent bien et ne lag pas! (je parle de nouveau jeux du genre raimbow vegas...)...

voila voila ya ma config dans ma signature.

Comment faire un scan de l'ordi mais de ses composants? voir si tout va bien ect....

si le probleme persiste; un "répérateur" serait il capable de trouver ce qui ne va pas?
je pense que sais plus une histoire de materiel que de systeme d'exploitation car celui ci est "neuf" et j'ai essayé sur xp et vista et toujours le meme soucis...

Config:

ASUS P5K
Crucial 2x1Go PC6400
Intel Core 2 Duo E6850
GeForce 8800 GTS 640Mo
Seasonic M12 - 600W
Maxtor 6Y120P0 (114 Go)
SyncMaster 206BW

Quelques tests effectués avec Everest:








D'avance merci pour votre coup de pouce!!

Autres pages sur : monte lag soudain raison

31 Août 2007 12:02:50

up!
31 Août 2007 12:47:55

pour voir si tt tes composan st bien installés sur le poste de travaille fait clique droit/propriété/materiel/gestionnaire des peripheriques et la regarde si il n'y a pas de point d'interogation ou d'exclamation jaunes
pourai tu regarder aussi la temperature de ton cpu
Contenus similaires
31 Août 2007 14:22:14

il n'y a aucun point d'interrogation .

ya un moyen de faire une analyse du materiel?? pour savoir si tout est compatible ou si ya un soucis?? a par le gestionnaire de periph ?
31 Août 2007 14:44:19

et dans everest tout est détecté
31 Août 2007 17:05:52

tu utilise quelle version de windows??
31 Août 2007 19:20:21

everest detecte tout.
windows xp fam mais meme soucis avec vista
31 Août 2007 21:53:41

a mon avis c'est le systeme d'exploitation qui a un probleme car je ne vois plus que sa!
c'est un windows pirate ou pas??
31 Août 2007 22:20:31

Moi je pencherai plutôt du côté du disque dur car le miens avant de lacher avait les même sinbtomes (lag dans windows, musique qui fait comme un disque rayé, etc...)
31 Août 2007 23:46:30

windows officiel et acheté !
mon disque dur doit avoir un peu plus d'un an je pense
mais c'est vrai que le disque dur ralenti javais déja vu ca en installant un autre... je testerai cela demain peut etre
16 Septembre 2007 00:38:14

me revoila!
aprés de nombreux essais d'installer windows sur un autre disque dur... rien. toujours le meme soucis...
Contenus similaires
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS