Votre question

Souris sous vista

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
13 Septembre 2007 13:58:36

Bonjour tout le monde,

Nouveau sur ce forum je tiens tout d'abord à féliciter les responsables pour la qualité de ce forum.
Je parcours souvent les réponses et cela m'a déjà permis de résoudre bien des problèmes, merci donc également à tous.

MA QUESTION DU JOUR:
Je suis depuis peu sous vista et je rencontre quelques problèmes qui ne surprendront personne...

Le problème actuel provient de ma souris optique dont l'alimentation ne se rallume pas systématiquement après la mise en veille de l'ordinateur, la seule solution étant alors de relancer la machine...Le problème est aléatoire.
Avez-vous une solution?
Merci pour vos réponses.
Gérard.



Autres pages sur : souris vista

13 Septembre 2007 14:41:49

salut

Citation :
MA QUESTION DU JOUR:
Je suis depuis peu sous vista et je rencontre quelques problèmes qui ne surprendront personne...


si moi je n'est aucun prob avec ;) 
pour ton prob vista est a jour ?
ta souris aussi ? en USB ?
ou sinon ne met pas en veille ton PC de toute façon sa sert a rien il consomme autant ;) 
13 Septembre 2007 15:32:12

CameleonBOND a dit :
salut
si moi je n'est aucun prob avec
pour ton prob vista est a jour ?
ta souris aussi ? en USB ?
ou sinon ne met pas en veille ton PC de toute façon sa sert a rien il consomme autant ;) 


Et bien tant mieux pour toi, mais d'après ce que je lis il y a quand même pas mal de PB avec vista...

Je pense que vista est à jour, je reçois les mises à jours régulières.
La souris est en USB, de plus si c'était un problème de pilote, je pense que ce serait systématique hors le PB est aléatoire.

Gérard.
Contenus similaires
13 Septembre 2007 15:45:16

Le problème peut être constaté sur d'autres périphériques USB ? Et d'ailleurs, y'a quoi d'autre en USB de branché ?

Sinon en la débranchant puis la rebranchant, ça devrait fonctionner naturellement, mais c'est sûr que ça reste chiant.
14 Septembre 2007 07:25:15

Kenelm a dit :

Sinon en la débranchant puis la rebranchant, ça devrait fonctionner naturellement, mais c'est sûr que ça reste chiant.


Et non ça ne change rien au problème...

Gérard.
14 Septembre 2007 11:27:57

Et pour ces questions ? ;) 

Le problème peut être constaté sur d'autres périphériques USB ? Et d'ailleurs, y'a quoi d'autre en USB de branché ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS