Se connecter / S'enregistrer

Résolu A l'allumage de mon PC, seul les ventilateurs fonctionnent à fond. Pourquoi?

Solutions (14)
Tags :
  • Xps
  • Matériel
|
Bonjour à tous,
J'ai un gros souci avec mon ordi " Dell xps gen 3 " , en fait quand j'allume mon pc , les 2 ventillateurs se mettent à fonctionner à fond et font un bruit énorme et de plus l'ordinateur ne se met même pas en route il y a donc juste les ventilateurs qui fonctionnent. A noter que l'écran n'affiche rien.
J'aurai vraiment besoin d'aide.

Merci
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
Anonyme |
Ah toujours bon a savoir... C'est vrai que dans les SAV ou j'ai travailler elle avait toujours cela maintenant si tu le dit je veut bien te croire ;) 

Donc oui il faudrait voir si la carte mère en faisant avant ou pas^^

Enfin bref il faut en effet tester différentes choses^^
Et maintenant que je suis mieux réveiller je vais même pouvoir te les marquer xD:
-Si tu as deux barrette, essaye de les échanger.
-Si tu n'en as qu'une ou que sa ne marche toujours pas essaye avec une autre
(toujours sur le slot le plus proche du processeur pour la ram)

-Pour la carte vidéo si tu en as une, vérifie si tu as une carte intégrer a la carte mère. Elle sont bien moindre mais sa devrait t'afficher quelque chose. Si tu a carte intégrer enlève l'autre car je ne sais pas si elle ne garde pas l'utilité par défaut même si elle ne marche plus. Cependant tu devrais avoir le son Windows si c'est la carte graphique -_-

-L'alimentation je ne connais pas trop de moyen de la tester. Pour ma part j'en ai toujours eu une autre sous la main dans les SAV ^^


Les processeur la plupart te dirons de le faire par élimination comme le disait Itraposa. Carte mère pareillement. Cependant si tu as une alimentation qui rend l'âme fait attention, il m'est déjà arrivé de voir une carte mère et/ou un processeur mort a cause d'une mauvaise alimentation.


Bonne chance,
Merci encore de l'info =)

  • Commenter cette solution |
Score
0
òh
òi
|
Et me revoila avec mon dell xps m1730 toujours le meme probleme : quand je demarre mon pc il y a rien qui fonctionne juste mon ecran qui change de couleur toutte les econde jai donner un coup de souflette mes rien a faire je ne trouve pas que faire svp?
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour moi idem a l allumage juste les ventillo qui fonctionne par contre a lecran j ai quelque chose un ecran de couleur qui decide de changer de couleur toutte les econde (rouge vert bleu beige noir rouge vert ......) et j ai un double biit si je mets un cd il charge mes je garde mon ecran de couleur s il vous olait que faire je suis avc un dell xps m 1730
  • Commenter cette réponse |
Score
0
òh
òi
|
J'ai exactement le même probleme avec mon Dell XPS, j'ai également regardé dans le guide les séquences d'allmumages des led qui sont censées détectées les problemes, les 4 s'allument sauf la 2...Pareil pour toi ? cette séquence n'est pas mentionnée...
  • Commenter cette réponse |
Score
0
òh
òi
|
deckou a dit :
Meilleure réponse sélectionnée par deckou.

n
nVois s'il n'y a pas de la poussière dans les ventilos on ne sait jamais. En tous cas si ton ordi est encrassé il faut d abord le nettoyer.
n
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par deckou.
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
s'il est garanti touche rien et retour SAV .

Sinon essaie de demarré sans usb et suis les conseille sité ci dessus
Sinon demonte tout tes composant (proco compris ) coup de souflette depoussierage ,
  • Commenter cette réponse |
Score
0
òh
òi
, Indestructible |
salut .. toutes les cm ne font pas de bips au demarage .. il ce peux que ce soit une barette de memoire ou la carte video ou meme une alim defectueuse ..ou le proc ... fo chercher par elimination
  • Commenter cette réponse |
Score
0
òh
òi
|
Ok merci je vais essayer de trouver une carte mère je dois avoir ça qui traine quelque part. Je te tiens au jus :) 

Encore merci
  • Commenter cette réponse |
Score
0
òh
òi
Anonyme |
Passe chez un professionnel ou essaye avec du matos a disposition. Personnellement je vote pour la carte mère.

En même temps je dis sa car j'ai jamais vue un processeur tomber en rade^^

EDIT:

Desoler il est tard j'en oublie des morceaux de phrase^^
Passe chez un pro ou sert toi de matos a toi pour vérifier si en remplaçant carte-mère ou processeur ton ordi démarre
On ne demande pas a ce qu'il boot sur un OS, mais au moins a ce qu'il te donne un bip =)
  • Commenter cette réponse |
Score
0
òh
òi
|
Hum oui je pense a ça proc ou carte mère, car aucun bip juste les ventilateurs qui font un bruit très fort sans arrêt ; pas de bip ni même de flash sur l'écran. pas de bip si j'appuie sur une touche.
  • Commenter cette réponse |
Score
0
òh
òi
Anonyme |
Pas de bip au demarrage?
L'ecran n'affiche rien de rien ou au moins un flash?
Si l'ordinateur parait avoir un moment ou il est stable ne serait ce que peu de temps, si tu appuie sur des touche y a t'il un bip?

Car la sa ressemble plus a la carte mère ou au processeur qui aurait pris un pète. Mais l'alimentation des ventilateur est quand même assurer.
  • Commenter cette réponse |
Score
0
òh
òi
|
Il te faut quoi comme informations de plus ?
Demande et j'essayerais de donner :) 
  • Commenter cette réponse |
Score
0
òh
òi
Anonyme |
Salut,

Si ton écran n'affiche rien de chez rien....
Tu devrais aller te faire diagnostiquer chez un informaticien de proximité.
Pour ma part si tu ne peut pas apporter plus d'information je ne peut vraiment pas te donner meilleur conseil!
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS