Résolu À quoi est dû le problème d'allumage de mon PC ?

Solutions (9)
Tags :
  • processeur intel
  • carte mere gigabyte
  • Matériel
|
Bonjour à tous,

Je viens de me monter une nouvelle config.

Processeur Intel Core i7 2600K
Ventirad Noctua NH-U12P
Carte mère Gigabyte Z68X-UD3P (Rev. B3)
DDR3 Vengeance, 2 x 4 Go, PC3-12800, CAS 9, Corsair
Carte graphique Gigabyte GeForce GTX 560 Ti OC, 1 Go
Alimentation Corsair HX650, 650 W

+ recup ancien pc : boitier antec p180 + 2 dd sata + 1 graveur dvd/cg sata

A priori pas de prob. de compatibilité sauf que une fois monté, j'allume le pc pour la 1er fois, capot ouvert :

Tout ce passe bien pdt 3/4 sec, les ventilos s'allument, voyant CM aussi, la CG aussi, j'entends pas le dd mais bon, puis le ventilo processeur s'arrete, ca tourne encore 2/3 sec puis CM s arrete 3/4 sec puis se remet en route et rebelote (---) Tout ce passe bien pdt 3/4 sec, les ventilos s'allument, voyant CM aussi, la CG aussi, j'entends pas le dd mais bon, puis le ventilo processeur s'arrete, ca tourne encore 2/3 sec puis CM s arrete 3/4 sec puis se remet en route et rebelote. etc... etc...

nb. l'écran ne s'est jamais activé. pas d'accès au bios, rien..

Auriez-vous des solutions à me proposer ? Help !! merci d'avance
  • Pascaldata a édité ce message
Contenus similaires
Meilleure solution
partage
, Indestructible |
moi je pense plus a un souci de barette .. ce qui fé le reboot sans arret
  • chrisnvdia a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |
Score
0
òh
òi
|
vais testé barrettes ce soir
  • Commenter cette réponse |
Score
0
òh
òi
|
pâte grise ok
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
As tu mis de la pâte thermique sur le processeur " pâte grise "
  • Commenter cette réponse |
Score
0
òh
òi
|
Je pense oui, 1er instal. seul donc j ai pris mon temps bien lu doc.

donc oui je crois que les branchements sont ok.

un problème d'alim pourrait pas faire ça ou une sécurité sur CM qui bloque démarrage, le ventilo c est coolder master hyper 212+ pas noctua desol
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
Les fiches du pc sont ils bien branché et dans le bon ordre sur la carte mère

HDD led

Speaker

Power

Reset

Les barrettes mémoire sont elles misent sur les mêmes slot de la même couleur
  • Commenter cette réponse |
Score
0
òh
òi
|
merci pour vos réponse.

Carte graphique ok - branchée avec 2 pin X6

dd branchés mais ils n'ont pas le temps de se lancer.

fiche alim. ventilo processeur branchée, le 2 alim. CM aussi.

Essaierai ce soir avec une seule barrette

avez vous déjà vu cette panne ?
  • Commenter cette réponse |
Score
0
òh
òi
, Indestructible |
salut ... tu a bien branché la fiche pour le processeur ? ESSAYE DE Demarer avec une seul barette sur le slot le plus pres du proco ...
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
Salut

La carte graphique est elle bien alimenté par les fiches 6 pins et le disque dur est il bien branché

De rien
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS