Se connecter / S'enregistrer

Résolu Pouvez-vous m'aider à résoudre le problème de mon PC?

Solutions (28)
Tags :
  • Matériel
  • Écrans
|
Bonjour,


Voila mon souci depuis quelques temps j'allumais mon ordi tranquille, je lancais des jeux sans souci, puis petit a petit je commencais a avoir des bugs, du style arret sur image de l'écran, inversion des couleurs, mon écran ressemblait a une boule disco puis ca passait avec un redémarrage...
Alors je me suis dit je ferai mieux d'aller faire un tour sur Tous les drivers.com. J'ai donc mis ma Nvidia a jour. Mais ca n'as pas changé, meme style de bug...
Ouis a ca s'est empiré en rallumant mon ordi apres le lancement de windows, 10 min sur le bureau et mon fond d'ecran passe en mode boite de nuit... :pt1cable:  Clignotement couelurs bizarres, pixels demesurés :ouch: 

ET puis en rallumant j'entends BIP...

LA je me suis dit : mais ca le fai pas d'hab ca ? Alors j'ai cherché sur internet et trouvé que c'est un problème de rafraichissement de mémoire, tout content j'essaye leurs soluces au PB, mais rien ny fait... :sweat: 

A mon avis ca m'étonnerait que ca vient de ma barrette KINGSTONE surtout avec le memtest que j'ai fait... :sol: 

AH OUI j'oubliais voila ma config :
C.Mère : ASUS M2V-MX-SE
CPU : Athlon 64 X2 6000+ (ventilo Noctua je sais plus quoi... :heink:  )
C.Graphique : Nvidia geforce 8600+ (passive colling)
Alim : 350 W
bios :AMIBIOS
avec un petit windows XP
ram : 2Go kingstone
Je crois que c'est tout



Merci d'avance aux bonnes volontés érantes :) 
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
, Puits de science |
Vizildur a dit :
Ah je vois je me suis mal fait comprendre...

EN fait j'allume mon ordi

IL se lance

Windows charge un peu

J'arrive sur mon bureau

Puis je commence a naviguer (voir, mes docs, firefox etc...)

Et quelques secondes après que windows soit lancé tout se fige ! et la je peux admirer... (vous connaissez la suite )

et puis soit c'est moi qui redémarre soit le PC le fais tout seul...

Voila


j'ai eu ce probleme la a cause d'une carte mere defaillantes :whistle: 
  • Commenter cette solution |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par Vizildur.
  • Commenter cette réponse |
Score
0
òh
òi
|
Tout ca pour comprendre que ma CM est DEaD !!!!!!!!!!!!!
  • Commenter cette réponse |
Score
0
òh
òi
|
mmm va falloir que je me demerde ^^
  • Commenter cette réponse |
Score
0
òh
òi
|
Bon enfin, bonne blague ma CG n'est pas compatible avec ma vielle CM, osef....

Mon ordi par contre s'allume bien en mode sans echec...

Mais le problème reste le meme je ne sais pas si ca vient de l'alim ou de la CG...


Et juste comme ca...Sur ma carte mère j'ai 2 slots pour ma barrette c'est pas grave si je la met sur le slot 2 au lieu du 1 ?

Est il possible de faire un test de la carte graphique en mode sans echec (vu qu'elle est désactivé en mode sans echec je pense pas...)
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware (collector) |
  • Commenter cette réponse |
Score
0
òh
òi
|
Generic NVIDIA GeForce GTX 470 1.3 Go :sol: 


Sauf que si je veux utiliser cette CG il me faudrait genre une alim qui envoit du steak... :bounce: 


Des conseils pour une nouvelle alim ? :ange: 


  • Commenter cette réponse |
Score
0
òh
òi
|
Bas, le bon côté (quoi .... il y en a toujours un, non?), c'est que tu auras une new CG plus puissante.... enfin... tout dépend de ton achat.
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
Ah ok, faut voir :/ 
  • Commenter cette réponse |
Score
0
òh
òi
|
nonon je me fais livrer un Carte graphique mais si c'est l'alim ou le proco je suis comme on dit "baisé" :heink: 
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
Je sens que ta acheter CM pour rien :/ 
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware (collector) |
salut j'avait oublier se petit détail help --' sa viens surement du proco et pas de l'alim car effectivement sa aurai fait un BSOD (= écran bleu)
  • Commenter cette réponse |
Score
0
òh
òi
|
Et les gars arrettez vous m'inquietez la !!! :ouch: 

J'espère que ce n'est pas le proco je l'ai acheté d'ocaz il y a pas longtemps...!

A mon avis c'est l'alim...

AU fait c'est quoi un BSOD ?
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
Ouai peut etre mais je pense pas que c'est la carte mère, comme toi je pensais au proco mais pour l'alim, il aurai eu un BSOD je pense :/ 
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware (collector) |
help-manformatique a dit :
Bonjour,
Franchement, je pense pas que ce soit la CM qui à un problème mais j'aurai brancher écran sur chipset de la CM et si toujours des bugs, alors la peut etre la CM mais d'abord j'aurai essayer le Mode sans échec, et si il le fallait un live CD d'Ubuntu pour voir si sa bug même sur Ubuntu.

le plus souvent quand le pc se fige sa vient de processeur qui tien plus le coups (sa me la déjà fait) ou les tensions que délivre l'alim sont pas suffisant
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
Bonjour,
Franchement, je pense pas que ce soit la CM qui à un problème mais j'aurai brancher écran sur chipset de la CM et si toujours des bugs, alors la peut etre la CM mais d'abord j'aurai essayer le Mode sans échec, et si il le fallait un live CD d'Ubuntu pour voir si sa bug même sur Ubuntu.
  • Commenter cette réponse |
Score
0
òh
òi
|
Si c'est la CM, je pleure pour toi.

Je verse déjà une larme d'espoir T_T.
  • Commenter cette réponse |
Score
0
òh
òi
|
Je vais bientot me faire livrer une nouvelle CG je l'aurais peut etre samedi en ésperant que c'est cela...

Je vous tiens au courant
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
comme quoi aussi , il est très important de tout detailler :lol: 

screen photo sont des petits plus :whistle: 
  • Commenter cette réponse |
Score
0
òh
òi
|
Comme quoi une CG et une CM se ressemblent dans leurs bugs ^^'.
  • Commenter cette réponse |
Score
0
òh
òi
|
Tout seul ? C'est peut etre un composant qui chauffe. Généralement c'est comme ça. (j'ai dis une bétise ?)
  • Commenter cette réponse |
Score
0
òh
òi
|
Ah je vois je me suis mal fait comprendre...

EN fait j'allume mon ordi

IL se lance

Windows charge un peu

J'arrive sur mon bureau

Puis je commence a naviguer (voir, mes docs, firefox etc...)

Et quelques secondes après que windows soit lancé tout se fige ! et la je peux admirer... (vous connaissez la suite )

et puis soit c'est moi qui redémarre soit le PC le fais tout seul...

Voila
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
récapitule s'il te plait ,


tu peux booté ou pas ? sa va jusque windows sa reste figé sur windows ? comment sa ? sa redemarre a quel moment ?


  • Commenter cette réponse |
Score
0
òh
òi
|
Si c'est le même problème que sur le lien, c'est que ta carte est defectueuse. Enfin, pour moi sa était comme ça. Après toi, faut voir...
  • Commenter cette réponse |
Score
0
òh
òi
|
Ouais sauf que moi en plus tout est figé, je ne peux rien manipuler... :??: 
  • Commenter cette réponse |
Score
0
òh
òi
|
Un problème de CG ?

Un truc comme ça ==>



http://www.dailymotion.com/video/xdty3q_hd-5850-defectu...
  • Commenter cette réponse |
Score
0
òh
òi
|
J'aimerais bien tu sais mais plus ca va et moins j'ai de temps, des que je suis sur le bureau maintenant j'ai ce bug... PAs moyen de verifier ca par le BIOS ? un petit soft sympa qui boot sur USB ? :p 



Merci de ton aide en tout cas :bounce: 
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
salut :) 

quels sont les temperatures test avec "Hwmonitor" gratuit et envoi nous le resultat ;) 

si les temperatures sont bonnes soit c'est ton alimentation "en carton ?" qui ne delivre plus assez de bonne tension soit ta carte graphique qui merde .

re dis nous
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS