Résolu Le ventirad de mon PC ne tourne que pendant une seconde et s'arrête. Que faire?

Solutions (25)
Tags :
  • Motherboard
  • Alimentations
  • Matériel
|
Bonjour,

Voilà, cela fait un petit moment que mon alimentation a un énorme problème, je m'explique:

Après avoir brancher l'alimentation sur secteur, j'allume ma tour, le ventilard tourne 1seconde (ainsi que les led de deco) et puis pouff!! Il s'éteint ....(en laissant l'alim en tension avec ma carte mère, la led verte sur la cm est allumée).
Donc, au début je pensais à la carte mère (défaillante ou autre..) j'ai décidé de changer la motherboard ainsi que le processeur. Mais finalement, rien n'a changer.
Je pense maintenant à un problème de "faux contact" ou un piston qui a cramé.. Ou alors un soucie avec mes boutons d'allumage.

Si quelqu'un si connait un peut en la matière, de l'aide ne serai pas de refus.

Alimentation: Corsair Tx-750w.
motherboard: Asus p8h67.
Processeur:Intelcore i3 inside.
Carte graphique: nvidia 275 gtx asus.

Merci

Cordialement,
  • Meuniers a édité ce message
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
, Puits de science |
si tu peux essayé de demarrer avec une autre alim pour voir , et etre sur que ce soit vraiment sa
  • Commenter cette solution |
Score
0
òh
òi
|
Bonjour

Ce matin, j'ai acehter une nouvelle alimentation: Corsair GS800W

Et devinez quoi, tout marche niquel ;) 

Merci encore Ciao :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par sorax_kh.
  • Commenter cette réponse |
Score
0
òh
òi
|
J'ai utilisé cette méthode ( http://www.adnpc.net/articles/54-demarrer-une-alimentat...)
, et effectivement c'est bien mon alim le problème.

Mon frère a la même, je testerai avec la sienne.

Merci pour ton aide en tout cas, et je tient au courant.

Cordialement.
  • Commenter cette réponse |
Score
0
òh
òi
|
De toute façon avec ou sans, le pc peut quand même s'allumer, juste s'allumer .
Puis avec l'ancienne conig, ça ne marcher pas..
Parcontre il fut un temps ou le pc a tournée pendant 3minutes .. puis il c'est éteint, donc le seul problème c'est mon alimentation.
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
chui en train de verifier ta ram => je ne la vois pas dans la liste de compatibilité ASUS P8H67!


tu peux telecharger le pdf ici => http://fr.asus.com/Motherboards/Intel_Socket_1155/P8H67...


A-Data AD31333001GOU 1GB SS A-Data AD30908C8D-151C
E0906
- - ● ● ●
A-Data AD31333G001GOU 3GB(3 x 1GB) SS - - 8-8-8-24 1.65-1.85V ● ●
A-Data AD31333002GOU 2GB DS A-Data AD30908C8D-151C
E0903
- - ● ● ●
A-Data AD31333G002GMU 2GB DS - - 8-8-8-24 1.65-1.85V ● ● ●
Apacer 78.A1GC6.9L1 2GB DS APACER AM5D5808DEWSBG - - ● ● ●
Apacer 78.A1GC6.9L1 2GB DS Apacer AM5D5808FEQSBG 9 - ● ● ●
Citation :
CORSAIR CM3X1024-1333C9DHX 1GB SS - - 9-9-9-24 1.60V ● ●
CORSAIR CM3X1024-1333C9 1GB SS - - 9-9-9-24 1.60V ● ● ●
CORSAIR TR3X3G1333C9 G 3GB(3 x 1GB) SS - - 9-9-9-24 1.50V ● ●
CORSAIR TR3X3G1333C9 G 3GB(3 x 1GB) SS - - 9-9-9-24 1.50V ● ●
CORSAIR TR3X3G1333C9 3GB(3 x 1GB) SS - - 9-9-9-24 1.50V ● ● ●
CORSAIR CM3X1024-1333C9DHX 1GB DS Corsair - - -
CORSAIR CMD24GX3M6A1333C9(XMP) 24GB(6x4GB) DS - - 9-9-9-24 1.60V ● ● ●
CORSAIR CM3X2048-1333C9DHX 2GB DS - - - - ● ●
CORSAIR TW3X4G1333C9 G 4GB(2 x 2GB) DS - - 9-9-9-24 1.50V ● ● ●
CORSAIR CMX8GX3M4A1333C9 8GB(4 x 2GB) DS - - 9-9-9-24 1.50V ● ● ●

Crucial CT12864BA1339.8FF 1GB SS Micron 9FF22D9KPT 9 - ● ● ●
Crucial CT25664BA1339.16FF 2GB DS Micron 9KF27D9KPT 9 - ● ● ●
Crucial BL25664BN1337.16FF (XMP) 6GB(3 x 2GB) DS - - 7-7-7-24 1.65V ● ● ●
ELPIDA EBJ10UE8EDF0-DJ-F 1GB SS ELPIDA J1108EDSE-DJ-F - 1.35V(low
voltage)
● ● ●
ELPIDA EBJ21UE8EDF0-DJ-F 2GB DS ELPIDA J1108EDSE-DJ-F - 1.35V(low
voltage)
● ●
G.SKILL F3-10600CL8D-2GBHK(XMP) 1GB SS G.SKILL - - - ● ●
  • Commenter cette réponse |
Score
0
òh
òi
|
  • Commenter cette réponse |
Score
0
òh
òi
|
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
motherboard: Asus p8h67.
Processeur:Intelcore i3 inside.

ton processeur c'est quoi ? I3 mais quoi comme reference ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Ma corsair c'est une nouvelle, avant je tournais en nvidia 1g. Là c'est du 2g.
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
je pens que ton soucis viens de ta ram est pas de l'alimentation .

Ta Corsair ? c'est l'anciennes ram ? ta combien d giga de ram ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Ah oui j'avais mal compris, oui tout ça est bien brancher, niveaux cablage y'a pas de soucie .
  • Commenter cette réponse |
Score
0
òh
òi
|
Pour les vis et le boitier pas de soucie.
Parcontre pour "ta bien branché tes connecteur 24 de pin de l'alimentation

Et celui de 8 pin a coté du processeur ???"

La je voie pas trop de quoi tu parle ..
  • Commenter cette réponse |
Score
0
òh
òi
|
Pour les vis et le boitier pas de soucie.
Parcontre,
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
et puis quand ta monté ta carte mere dans le boitier , ta mis les vis qui vont entre le boitier et la carte mere .?
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
ta bien branché tes connecteur 24 de pin de l'alimentation

Et celui de 8 pin a coté du processeur ???
  • Commenter cette réponse |
Score
0
òh
òi
|
1x corsair vs2gb1333d3 2g
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
quel est la marque et la reference de ta memoire vive ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Il a fait des températures torrides (10 degrés de plus dans ma tour), si il y a de la poussière, les composants électroniques dégustent. :/ 
  • Commenter cette réponse |
Score
0
òh
òi
|
Oui, plusieurs fois mais sans résultat convainquant ou different.
en 1/2 seconde il s'éteint..
je sais vraiment plus quoi faire, et j'ai pas trop envie de me racheté une nouvelle alim ... Surtout pour 2ans..
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
as tu fais un Clear mos ??
  • Commenter cette réponse |
Score
0
òh
òi
|
Le pc n'a jamais tourné avec ces nouveaux composant, Mais avec les anciens j'avais les mêmes symptômes..
Oui, et j'ai déjà tout essayer. Même avec l'ancienne config.

C'est exactement le soucie que j'ai===> http://www.jeuxvideo.com/forums/1-1-11833035-1-0-1-0-pc...
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
est ce que ta memoire vive est compatible avec ta carte mere ?

Le pc tourné deja avant avec ces composant la ?

As tu essayé de faire tourné les barettes memoire en n'en mettant qu'une pour demarré pour voir ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Salut,

Premièrement, merci pour ta réponse furtive. :) 
Elle va sur ces 2ans.. ça m'étonnerai qu'elle ai flancher comme ça...


  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
salut :) 

ton alimentation est vieille ? car corsair les garantie 5ans quand meme :) 
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS