Résolu Wi-fi ne fonctionne plus. Modem supprimé

Solutions (13)
Tags :
  • Wifi
  • Modems
  • Internet
, Maître Yoda |
Bonsoir à tous, voilà après avoir passé ma soirée à essayer de résoudre mon soucis je viens vous demander votre aide.
J'ai un ordinateur fixe connecté en Ethernet qui fonctionne parfaitement bien, mais le problème vient des ordinateurs portables...
Ils détectent bien ma livebox mais impossible de se connecter dessus, et ça ne vient pas d'une clé mal rentrée ou d'un bouton d'association non activé.
J'ai tenté pas mal de chose, activer/désactiver les cartes réseaux, débrancher/rebrancher la LB, activer des partages etc...
Mais rien à faire, je ne sais plus du tout où j'en suis!
De plus quand je vais dans gérer les connexions réseaux puis sur les propriétés de celle à distance, il est marqué "Modem Supprimé- Périphérique non disponible"

J'espère que vous pourrez m'aider à résoudre mon problème

Cordialement
Contenus similaires
Meilleure solution
partage
, Modérateur |
Donc maintenant il faut que tu vérifies que sur la box et le PC ce soit bien le même cryptage qui est employé.

Pour faire des tests tu peux désactiver la sécurité sur la box pour vérifier que ton PC capte bien!
  • Commenter cette solution |
Score
0
òh
òi
, Modérateur |
Il n'y a pas de dérangement, tu es le bienvenu.

Bonne soirée!
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Meilleure réponse sélectionnée par slash71.
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
C'est bon c'est résolu! Le problème venait en fait de orange, il y avait eu quelques problèmes sur ma région et tout n'était pas encore réactivé correctement! Ensuite j'ai remis le bon cryptage comme tu m'as dis et tout fonctionne impec maintenant! :) 
Merci beaucoup pour ton aide et désolé pour le dérangement.

Bonne continuation!
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
C'est une WPA
  • Commenter cette réponse |
Score
0
òh
òi
, Modérateur |
Est ce que tu as une clé wep ou WPA?
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Alors, j'ai bien crée une nouvelle connexion réseau mais rien à faire ça ne fonctionne toujours pas!
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Ah non excuse je vois de quoi tu voulais parler! Je vais essayer tout de suite! Sinon oui je suis bien sous windows 7 avec le pc portable
  • Commenter cette réponse |
Score
0
òh
òi
, Modérateur |
Dans les connexions réseaux! Quel est ta version de windows? Windows7?
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Où est ce que je peux trouver l'assistant de création? Sur la même page de la livebox en admin?
  • Commenter cette réponse |
Score
0
òh
òi
, Modérateur |
Peux tu tenter de récréer une connexion réseau sans fil à l'aide de l'assistant de création?
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Bonjour à toi et tout d'abord excuse moi du retard de ma réponse je n'ai vraiment pas eu le temps cette semaine de me poser sur mon problème.
Donc pour te répondre, non le filtrage MAC n'est pas activé sur ma livebox
  • Commenter cette réponse |
Score
0
òh
òi
, Modérateur |
Salut,

As tu activé le filtrage par adresse MAC sur ta livebox? Vérifies le s'il te plait!
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS