Se connecter / S'enregistrer

Résolu Comment insérer des formules dans Excel 2003 ?

Solutions (1)
Tags :
  • Nintendo DS
  • Microsoft Excel
  • Renault
  • Système d'exploitation
|
Bonjour,
si cellule x vide = 0 dans cellule y
si noté entre 3 et 6 dans cellule x = 1 ds cellule y
autre chiffre ds cellule x = 0 ds cellule y
je vous remercie de vous pencher sur mon problème
bonne journée G Renault
  • Meuniers a édité ce message
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
|
Bonjour,
Si ta cellule X est A1, alors frappe dans ta cellule Y la formule suivante :
=SI(A1=""; 0; SI(ET(A1>=3;A1<=6); 1;0)).
Ça devrait marcher.
++
  • Christophe a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS