Se connecter / S'enregistrer

Résolu Je viens d'installer Avast mais le pare feu ne peut pas démarrer. Une suggestion ?

Solutions (4)
Tags :
  • Pare-feu
  • Avast
  • Windows XP
  • Logiciels
|
Bonjour,

Je suis sous environnement windows xp et je viens d'installer avast 5.0 mais le pare feu refuse de se mettre en route (message ("Le pare feu ne peut pas démarrer"). Le pare feu windows xp est activé, faute de mieux..

Qqun a-t-il une suggestion ? D'avance merci

LLB (lebihalo59@yahoo.fr)
  • Meuniers a édité ce message
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
Anonyme |
Si tu est sous xp sache que avast 5.0 a un peu de mal avec les ordinateur un peu ancien

Pour ma part ayant travailler en SAV jusqu'à peu nous ne mettions 5.0 que sur le service pack 3 car sinon ils avait des beug comme celui ci

fait un click droit sur panneau de configuration, verifie que tu est bien en service pack 3 et si ces le cas essaye de reinstaller

Sinon passe sur 4.0
  • Commenter cette solution |
Score
0
òh
òi
|
ets avast est bon comme antivirus
  • Commenter cette réponse |
Score
0
òh
òi
|
Super, merci bcp !
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par llb59.
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS