Résolu "Pourquoi le générique fin de ma vidéo n'apparait pas dans mon DVD après gravure?

Solutions (13)
Tags :
  • Montage vidéo
  • windows media player
  • Vidéo
  • Générique
  • DVD
  • Logiciels
  • Gravure
, Maître Yoda |
Bonjour à tous

J'ai un gros souci :/  Depuis près d'un mois je travaille sur un montage vidéo que je dois rendre demain matin à la première heure, c'est un sujet tuteuré pour l'IUT.

Le souci est que dans ma vidéo j'ai "un générique de fin" mais une fois gravé il n'apparait pas !!!!
J'suis dans la cata..

Si quelqu'un sait comment régler ce souci ça serrait sympa.

Merci bien

(ps: j'utilise Magix Vidéo Delux 2006 Plus)
  • Meuniers a édité ce message
  • Meuniers a édité ce message
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
Anonyme |
Salut, as-tu essaye en arretant la decoupe de ta video plus loin que la fin ? Je m'exprime pas super la lol, mais genre si tu laisses une marge en fin de video ?
  • Commenter cette solution |
Score
0
òh
òi
, Maître Yoda |
Meilleure réponse sélectionnée par kio2b.
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Sa y est, problème résolu!!

En faite il n'y avais pas de souci, c'était juste le lecteur "Windows Média Player" qui n'arrivait pas à afficher le contenu quand je déplaçait le curseur vers la fin de la vidéo. Il faut donc utiliser les chapitres.
Je ne sais pour quel raison.

J'ai essayer sur une télé (DVD) aucun problème.

Merci encore à tous pour votre aide, bonne soirée.
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
En faite le générique de fin est en fin de vidéo, il est dessus puis en suite il va sur le noir tout seul. Par la suite une image le rejoins et finalise le tout.
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
Ah je croyais que c'était une vidéo qui passait pas.

Le générique passe sur une vidéo ? Une page noire ?
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
En faite toute la vidéo fonctionne, tout est bon dessus.
C'est juste que lors du montage je met un générique de fin (je tape les noms etc) et sur le résultat final une fois encodé... il n'y a pas de générique pourtant c'est le même système que les synthés, sous-titres (etc) qui eux y sont.
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
C'est quel format la vidéo qui passe pas ? T'as essayé de la convertir ? C'est peut être un codec bâtard, donc pas obligatoirement pris en compte...
  • Commenter cette réponse |
Score
0
òh
òi
Anonyme |
Pas de souci, j'espere que ca fonctionnera :) 
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Ha non, je n'y est pas penser.. Tu as peut être raison. Je ne sais pas si c'est ça va fonctionner, mais pas mal ton idée!!

Je vais essayer et je te tiens au courant, merci :D 
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Oui j'ai essayé

J'ai exporter ma vidéo en "avi" sur mon PC et là non plus il n'y a pas mon générique de fin alors que les titres, sous-titres apparaissent.

Pourtant le générique de fin apparait sur le logiciel..
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
T'as essayé d'exporter et ensuite de graver avec un logiciel de gravure ?
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Je grave depuis "Magix video delux 2006 Plus" il comprend une option pour graver en DV, Mpeg (ect)
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
Salut,

Tu graves depuis quoi ?
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS