Résolu [résolu] Plantage accueil Xp après installation netgear

Solutions (2)
Tags :
  • Mot de passe
  • Windows XP
  • Netgear
  • Logiciels
Anonyme |
Bonsoir,

Suite à l'installation des pilotes d'une carte wifi netgear via le cd, tout fonctionne mais un problème plutot lourd est apparu.

L'ecran d'ouverture de session que je n'avais pas avant s'affiche maintenant tout le temps et je suis obliger d'appuyer sur ok meme sans mot de passe pour ouvrir ma session, lorsque je veux eteindre mon pc ou redemarrer ou encore passer dans le gestionnaire des taches, l'interface est celle de win 2000 si je me trompe pas et c'est vraiment plus que laid et pas pratique sachant qu'a la base j'ai Xp familiale.

J'ai deja tenté de regler le probleme dans les parametres utilisateur mais ca me dit justement que suite à l'installation d'un nouveau programme ( on se demande lequel ), je n'ai pas la possibilité de modifié l'apparence des sessions.

Un exemple avant/après :



Voila, comment changer cela? :s merci
Contenus similaires
Meilleure solution
partage
Anonyme |
Ah, finalement en recherchant a nouveau sur le net j'ai trouvé la solution ^^'
Il fallait apparement remettre MrvGINA.dll à 0. Tout est revenu à la normal :-)

http://www.dougknox.com/xp/scripts_desc/fix_xp_logon.htm

"Comme expliquer sur la page, télécharge le zip : XP_Fixlogon.zip ensuite extrait (avec un dézippeur style "winrar" ou "7zip") le fichier .exe puis double clique sur le programme. et le problème sera résolu"
  • Commenter cette solution |
Score
0
òh
òi
, Zombie |
Meilleure réponse sélectionnée par Loni.
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS