Résolu Mon PC met plus de 3 minutes au démarrage

Solutions (4)
Tags :
  • Windows XP
  • Demarrage
  • PC
  • Système d'exploitation
|
Bonjour
Je suis sous XP sp3 et alors que la machine est presque vide , elle met près de 3 mn entre l'affichage de BIENVENUE et celle du bureau.
Je pense que cela fait beaucoup de temps.
Ainsi je demande (si possible) de l'aide.
Amicalement
  • Dreamcaster a édité ce message
Contenus similaires
Meilleure solution
partage
, Maître Yoda |
Pouvez-vous me donner la configuration de votre PC ? Ainsi que le modèle (si PC acheté en grande surface déjà monté).
Possédez-vous un Windows XP original ?
Avez-vous changé de matériel récemment ?
Quand vous dites "défaillance du pc" c'est à dire ?

Après avoir eu ces infos, je pourrais vous aiguiller vers des solutions. Car ça m'a tout l'air d'être un problème au niveau d'un programme qui se lance au démarrage (tout aussi bien lié à un pilote) qui crée un conflit entre votre matériel ET le pilote (sans en être sur à ce stade et sans les réponses à mes questions).
  • chrisnvdia a sélectionné cette solution comme la meilleure réponse
  • Ppgtjmad a édité ce message
  • Ppgtjmad a édité ce message
  • Commenter cette solution |
Score
0
òh
òi
|
Bonjour,
J'ai également ce problème du démarrage système au bout de 3mn, mais je l'ai résolu par hasard et de façon incompréhensible (pour moi). Un jour, j'ai éteint mon ordi en laissant un DVD dans mon graveur externe. Lorsque je l'ai allumé, plus tard, avec toujours ce DVD à l'intérieur, (boot sur le HDD), le démarrage s'est fait dans la foulée !!?? Ensuite, j'ai retiré le DVD, re-boot, démarrage au bout de 3 mn.

Quelqu'un aurait une explication ? merci pour vos réponses
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour
Merci de me répondre aussi vite.

Après défaillance du pc , j'ai fais faire une réparation qui a mon avis s'est passée mal parce que tout a été perdu sur mon second disque E.
Et cela sans que l'on m'ait donné d'explication.
Sur ce second disque Windows n'était pas présent.
De plus le "réparateur" a installé Catalyst Control Center ..
Je "suppose" que la source de mon problème se trouve à ces deux endroits.

J'ai cherché sur différents forums à améliorer le démarrage , en vain pour le moment.
Il faut dire que certaines solutions proposées utilisent la base de registre, lieu où je ne veux pas entrer.
Amicalement.
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Bonjour,

Est-ce que ce problème est survenu après une installation de matériel et/ou de nouveaux pilotes ?
Avez-vous vu eu des problèmes avec votre PC avant que ce problème-ci apparaisse ?

  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS