problème d'installation Win 7 bootmgr absent

Solutions (1)
Tags :
  • Windows 7
  • SSD
|
Bonjour à tous!

Mon PC:
C.M. Asus P5Q pro (de 2008)

Proc. Intel Dual core 3,16Ghtz

2 barette de RAM kingston 1024 DDR2

Suite a la mort de mon DD pricipal avec mon OS win 7 et linux, j'ai investit dans un DD SSD scandisk 128GO pour mettre l'OS win 7 et un DD WD 2TO pour stocker.

Après reception je tente d'installer le SSD le message d'erreur " reboot or select a proper boot device..."
Je vais chez une amie je branche le SSD et après formatage en NTFS j'arrive enfin à installer Win 7, YOUPI ca va vite en plus... de retour chez moi je branche le SSD et blue screen.
Je me dit que c'est en souci de drivers étant donner que j'ai installer l'OS sur une autres machine.
Je retourne chez mon amie je reformate le SSD.
De retour chez moi je connecte mon SSD et le message "bootmgr absent..."
Et la c'est la crise impossible de faire quoi que ce soit.
Avec le SSD toujours problème "bootmgr absent..."
Avec le WD 2TO "reboot or insert a proper..."

je ne suis pas en expert en informatique mais j'ai pas mal consulter les forum pour trouver et solver le problème en vain.
Je sais naviguer dans le BIOS changer les prioritées de boot, et j'ai même essayer de dans le storage config de passer en IDE a la place de AHCi.

Résultat des courses je solicite votre aide à toi toi et à toi aussi. dans l'espoir d'enfin faire fonctionner cette s'(è_éà"_'è=)"$*").

J'ai essayer d'utiliser le logiciel pour réparer win 7 avec super scrub et sont win win!!!! et bien cela me ramène au meme message (donc plutot lose lose!!!!!!!).
La réparation avec le CD de win 7 ne marche pas, je n'arrive même pas booter dessus.
J'ai essayer d'instaler ubuntu idem
J'ai flasher la Carte mère sans résultat.
J'ai demarer avec une barrette RAM sur 2 et les intervertissants "bootmgr absent.....".

J'ai essayer avec seulement le SSD et pas le WD 2TO.

Et pour le WD le message et "reboot or select a proper device...."

Est-ce le lecteur CD qui est mort?? si oui pourquoi le CD de super scrub fût lu.
Est-ce un probleme de la RAM, slot deffectueux ou les 2 barettes sont mortes ( C'est possible pour la CM de passer sur le bios si elle sont morte toutes les 2 c'est pas un blue screen?)
Est-ce un problème de la carte mère?
Est- ce que je suis un boulet et qu'il y a une solution toute bète que mon futur dieu va me trouver!!!

Human in perdition against machine.

PLEASE HELP!!!!!!
Contenus similaires
Score
0
òh
òi
, Hardware (collector) |
salut,
sa veut dire que le bootloader de Windows n'est pas inscrit au MBR.
mauvaise installation de Windows a mon avis.
Essayer de réparer Windows http://www.forum-seven.com/windows-7-ne-demarre-plus-re...
  • piwis a édité ce message
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS