Résolu Problème Dell Latitude X300

Solutions (2)
Tags :
  • Latitude
  • Dell
  • Ordinateur
|
Bonjour

Je dispose un pc portable Dell Latitude X300, je met un chargeur Universal à une tension supérieure au normal et après lorsque je met l'ordinateur en tension le voyant s'allume mais l'ordinateur ne démarre plus , Voici l'image ci dessous de la carte mère

https://docs.google.com/file/d/0B8dzQm5DKUK-VXZqSFJGbWhIUFU/edit?usp=sharing

Est ce que vous pouvez m'aidez la référence des pièce à changez.

Cordialement
Contenus similaires
Meilleure solution
partage
, Modo |
Bonjour
Vu l'age et le prix, il vaut mieux en acheter un que de tenter de le réparer
Tu en as un ici à 80€
  • Dreamcaster a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |
Score
0
òh
òi
, Zombie |
bonjour

T'équiper pour réparer ce genre de composants CMS te reviendra plus cher que le prix d'une carte mère, sans garantie de résultat!

Même si tu venait à trouver les références de ce processeur, faudrait connaitre la cause exacte de son "cramage" , vérifier tous les composants périphériques qui l'alimentent, et surtout à quoi il servait pour vérifier son bon fonctionnement

Faut avoir de sacrés bases en électronique et un savoir faire, qui n'est pas à la portée de n'importe qui... surtout avec des CMS qui fondent à la vue d'un fer à souder :D 

bye
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS