Résolu remplacé vrai ou faut

Solutions (1)
Tags :
  • Microsoft Excel
|
bonjour tout le monde, avec la formule suivante =A2<>"" j'obtient les mots VRAI ou FAUT.Peut ont les remplacés par OUI ou NON sur exel 2007 ?
Merci
Contenus similaires
Meilleure solution
partage
, Administrateur |
Bonjour

Tu peux utiliser cette formule : =SI(A2<>"";"OUI";"NON") qui devrait répondre à ton besoin. Cela marche sur toutes les versions d'Excel en français.
  • Dreamcaster a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS