Résolu Problème de LED sur ventilateur + néon PC qui ne s'allume pas complétement.

Solutions (3)
Tags :
  • PC
  • probleme
  • Led
  • Molex
, Zombie |
Bonjour, j'ai un problème avec mon PC.

Tout d'abord je vais vous donner ma config :

Boitier Antec Twelve Hundred
Carte mere Asus P7P55 LX
CPU i7 870
GPU GTX 590
16go RAM 1600mhz Kingston HyperX
Alimentation BE QUIET E9-680W CM
HHD Kingston 1To
SSD Kingston HyperX 128Go
Ventilo CPU Zalman CNPS9900 NT

Dans ma tour j'ai 7 ventilo avec LED + le ventilo du CPU avec LED et 2 neon.
Mon probleme est qu'au démarrage de mon PC , tout va bien , les LED et les neons fonctionne correctement mais au bout de 3 secondes , ils faiblisse completement et n'eclaire casiment plus , j'ai regardé les voltages de l'alim dans le bios et ils sont bon 5v , 12v etc .. Mon PC fonctionne tres bien mis à par ce probleme , Tout les ventilo sont branché en molex directement sur l'alim sauf celui du CPU qui est sur la CM.
Si quelqu'un à une solution pour m'aider car la je ne vois pas ;'(

PS : j'ai aussi démarré mon PC en débranchant la CG mais meme probleme.
Contenus similaires
  • Autres pages sur : probleme led ventilateur neon allume completement
Meilleure solution
partage
, Zombie |
Hello , merci pour vos réponse. J'ai trouver la solution a mon problème, la molex sur la quelle je branchais ventilo + néon a un problème de tension, mon alimentation doit surement en etre la cause. je les ai branché sur une autre molex et tout fonctionne a merveille, moi qui m'etonnais aussi que ma CG chauffais trop , c'étais un peut normale avec des ventilo qui tournais qu'a 10% ...
  • Dreamcaster a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |
Score
0
òh
òi
, Zombie |
Bonjour

Peux tu nous détailler (marque modèle) tes ventilos à LED ? ou mieux une photo en gros plan de leur câblage sur le ventilo (si possible bien entendu)

Il est peu probable que les LED et néons soient HS vu qu'ils s'éclairent au démarrage, sans doute un problème de tension ...
Je suppose que les ventilos et LED/néons ont leur alimentations séparées (si oui photo de la molex)

bye
  • papynaze a édité ce message
  • Commenter cette réponse |
Score
0
òh
òi
, Animateur |
Salut, oui ça peut arriver que ces LED soient défectueuses, il faut que tu ailles les faire changer. Le plus tôt le mieux car même si ce n'est pas très grave pour le moment, ça pourrait le devenir plus tard.
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS