Se connecter / S'enregistrer

Résolu Problème carte reseau acer aspire 7736Z

Solutions (8)
Tags :
  • Réseau
  • Satellite
  • Acer
  • Internet
|
Bonjour,

J'ai un problème avec mon acer aspire 7736Z depuis ce matin. Tout marchait parfaitement jusqu'à aujourd'hui où ma carte réseau n'est pas apparemment pas connectée. J'ai toujours pu naviguer en Wifi jusqu'alors et j'ai rien touché niveau système ou quoi depuis hier. J'ai essayé de la désactiver et la réactiver mais ça ne change rien. J'ai fini par comprendre que c'était le petit bouton sur le clavier avec un satellite qui posait problème. Normalement ce voyant clignote bleu... et là rien ! J'ai donc appuyé sur ce bouton et il y a l"image du satellite avec une croix qui se met sur l'écran, comme pour me dire que c'est pas actif ou je ne sais quoi. j'ai beau cliquer dessus pour essayer de l'activer j'ai toujours cette croix !!! Que faire ?

A noter que j'avais déjà eu se problème un jour. j'avais éteint l'ordi et tout était redevenu normal quand je l'avais rallumé. Là je l'ai fait aussi mais ça n'a rien changé, j'ai toujours pas d'accès réseau.

Aidez moi SVP.

Merci d'avance
Contenus similaires
Meilleure solution
partage
|
Bonjour,
ok ok je pensais que tu avais résolut ton soucis mais non, c'est bizarre en effet tu est sous quel OS? et tu utilisais windows pour te connecter ou un logiciel fournit avec?
J'ai eu une fois un bug de ce genre sous xp, il m'a fallut aller dans les services windows (que tu accède en tapant "services.msc" dans executer) et d'activer la configuration auto du réseau sans fil je croit, va là dedans et regarde si ce service est bien activé.
Si tout est normal de ce coté là met a jour peut-être ton drivers

@+
  • Commenter cette solution |
Score
1
òh
òi
|
Meilleure réponse sélectionnée par sam85.
  • Commenter cette réponse |
Score
0
òh
òi
|
moi je trouve pas le truc activation reseaux wifi dans le service windows :( 
  • Commenter cette réponse |
Score
0
òh
òi
|
bonjour, j'ai ce probleme depuis quelque jour mais je ne sais pas comment le reglé, je suis NUL en informatique donc si tu peux m'expliquer simplement je t'en remercierer beaucoup.
  • Commenter cette réponse |
Score
0
òh
òi
|
lool content pour toi et content de t'avoir sauvé la vie alors =)
Peut-être a une prochaine sur la board ++
  • Commenter cette réponse |
Score
0
òh
òi
|
Wow merci ça très bien marché !! Mon système de gestion des périphériques par le clavier était désactivé je ne sais pas trop pourquoi. Du coup c'était l'ordi qui décidait au démarrage s'il m'activait le carte réseau ou non... Merci encore, tu m'a sauvé la vie (enfin presque ^^)
  • Commenter cette réponse |
Score
0
òh
òi
|
Merci j'avais très bien compris que c'était ça le problème je suis pas si stupide !! Le problème c'est même si je suis dans mon salon avec ma live box enclenchée normalement la carte réseau détecte les réseaux sans fil disponibles et là ce n'est pas le cas. Après je décide de me connecter à tel ou tel réseau (que je soit dans mon salon ou ailleurs) mais là il ne détecte aucun réseau et me dit "Carte Réseau Non connectée" ! C'est comme s'il n'y avait pas de carte réseau intégré à l'ordi ! Comme si pour mon ordi, le mot Wifi n'existait pas ! J'ai essayé de trouvé le bouton qu'on trouve sur tous les ordi portables qui permet de reconnecter la carte car des fois ça se "désenclenche". J'ai rien trouvé à part cet espèce de bouton avec le satellite, qui soit dit en passant ne sert à rien car on a beau cliquer dessus pour remettre la carte réseau active, ça ne change strictement rien, ma carte reste déconnectée. J'ai essayé de faire une restauration de système au cas où j'aurais fait une fausse manip mais ça n'a rien changé. Alors si quelqu'un sait comment on réenclenche cette fichue carte ça serait pas mal...

Merci d'avance
  • Commenter cette réponse |
Score
0
òh
òi
|
lool heureusement pour certain que infos du net existe qd mm xD, vu la date du message tu a du trouver ta solution mais si tu a une croix sur le satellite c'est parce qu'il n'est pas connecté a une box et en effet si ta del ne clignote pas c'est que le wifi n'est pas activé mdrr des fois hé oui, l'informatique c'est aussi simple que ça^^ allumer-connecter :) 
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS