Résolu Pourquoi ma carte Ethernet est désactivée ?

Solutions (18)
Tags :
  • Wifi
  • Internet
, Padawan |
bonjour a tous

j ai un pc acer qui tourne sous Vista et je n ai plus de connections internet !!!! les deux petit ordinateur dans la bars de

démarrage me disent quand je clique dessus qu il n y a pas de connections existante !!! j ai donc été dans panneau config

/System /matériel / gestionnaire périphérique !!!!!! et la rien !!! aucune erreurs !!!!

la seul chose c est que la veille il fonctionnait très bien !!!! la seul chose qui c est passé , est que ma femme a télécharge une barre de lancement pour jouer a un jeux sur Facebook !!!!! et qu après plus rien !!!! j ai lancé un scan pour vérifier qu il n y ait pas de virus !!!! il y en avait deux que j ai donc suprimé !!!!! mais toujours pas de connections possible !!!!

donc si quelqu un voit ..... merci d avance
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
, Expert en overclocking |
ben félicitation alors :bounce: 
donc je vois encore 2 issue
primo un demarrage sur un live cd genre UNBUTU pour s assurer que la carte fonctionne bien
secondo plus complexe;un probleme virale donc soit tenter de planifier un scan AVAST lors du demmarage (donc avant les prog et services, soit un rapport hijackthis pour tenter de cibler l intrus
  • Commenter cette solution |
Score
0
òh
òi
, Padawan |
Meilleure réponse sélectionnée par 3kpimous.
  • Commenter cette réponse |
Score
0
òh
òi
, Padawan |
bonjour

desolé de ne pas avoir répondu avant ( j ai eu un heureuse évènement )

ben le faite de désinstaller la carte et de la réinstaller n a rien changé !!!! oui ça je lui avais fait faire dans les premières chose !!! donc non en réinstallent Windows n a pas corrigé le problème

donc encore a suivre !

merci
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
oui
ou peut etre de supprimer la carte reseau puis de redemarrer
windows devrait reconnaitre la carte et re inscrisre celle ci dans la base de registre
  • Commenter cette réponse |
Score
0
òh
òi
, Modérateur |
Ben à ce moment là tentes directement de refaire une connexion avec l'assistant.
  • Commenter cette réponse |
Score
0
òh
òi
, Padawan |

re

le hic c qu il n y a pas de connections dans le gestionnaire ; car il dit qu il n y a pas de carte rezo !!!! ( et qu elle figure comme en bonne etat de fonctionnement dans le gestionnaire de périphérique !!!!
mais je n ais pas essayé de creer une connections !!!!

je vais essayé mais le hic aussi c que c est du dépannage par téléphone !!!! ( ma belle-mère)

merci pour le conseil je tiendrais au jus pour dire quoi !!!!
  • Commenter cette réponse |
Score
0
òh
òi
, Modérateur |
Ce que je ferais:

Supprimer la connection dans le gestionnaire de connexion, et refaire une connexion à partir de l'assistant de connexion.
  • Commenter cette réponse |
Score
0
òh
òi
, Padawan |
maxoupierrotin a dit :
Non connectée ne veut pas dire "en panne". Ce n'est pas pareil que désactivée.
Si c'est du Wifi je recommencerais une connexion depuis le départ...

bonsoir

je n es pas dit qu il était en panne !!!!! et en plus la carte n est pas désactive celons Windows !!!! le périphérique fonctionne très bien celons Windows (aussi)

moi je cherche comment faire pour que le pc reprenne ça petite routine !!! fonctionner normalement quoi !!!!!
mais la la connections ethernet n est pas possible !!!!!! mais c est expliqué dans mes paraphe précédent !!!!!

merci
  • Commenter cette réponse |
Score
0
òh
òi
, Modérateur |
Non connectée ne veut pas dire "en panne". Ce n'est pas pareil que désactivée.
Si c'est du Wifi je recommencerais une connexion depuis le départ...
  • Commenter cette réponse |
Score
0
òh
òi
, Padawan |
re bonsoir

donc je lui ai fait lancer un scan en mode sans échec !!!! il en a trouvé 3 dont un Malware win 32 mais la seul action possible était la mise en quarantaine !!!! ce qui a été fait !!!! donc après redémarrage !!!!
et sur les deux ordi dans la barre des tache ; il disait rezo inconnu et carte non connecté !!!!! alors que dans panneau config/System/matériel/périphérique et la il dit que la carte rezo n a aucun problème et fonctionne correctement !!!!!


donc la suite c est quoi ????? 5 litre d essence et une allumette ????? non je plaisante

si vous avez une autre idée ????
  • Commenter cette réponse |
Score
0
òh
òi
, Padawan |
bonjour
merci pour les démarches a suivre !!!! je vais essayer de lui faire faire déjà le scan en mode sans échec !!! et si cela ne fonctionne pas !!!! la restauration système ( je n y avait même pas pensé !!! oui car sur mon pc il n y en a pas de faite )

donc merci bien pour ces conseils , je vous tiendrait au courant pour vous dire quoi
( et encore bien merci)
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
houlla oui ca se complique
voici un lien pour verifier si l ip est en manuel http://www.echosdunet.net/faq/reponse_95_configurer+con...
il faut que "obtenir une ip automatiquement" soit coché pareil pour les DNS

sinon elle peut tenter une restrauration systeme http://www.libellules.ch/restauration_system_vista.php
ou bien de tapoter la touche F8 pendant le demarrage du pc pour choisir l option "démarrage en mode sans echec avec prise en charge du reseau"

voila pour rétablir éventuellement la connexion

si il s agit d une infection avec AVAST 5 tenter de planifier un scan au demarrage
  • Commenter cette réponse |
Score
0
òh
òi
, Padawan |
re bonsoir

oui comme sur tous pc neuf il y avait norton d installé !!!!! mais en principe je l avais désinstallé, et mit Avast !!!!!
ce n est pas mon pc mais celui de ma belle-mère, qui n est pas dans ma région et je la dépanne par téléphone !!!!et oui elle a bien installé une tool bar qui lui avait été proposé par un jeux sur Facebook !!!!!
et lorsqu elle m a dit par téléphone que suite a cette installe elle n avait plus d internet j ai bien pensé a un virus ou autre !!!! je lui ai donc demander de lencer un scan et il avait trouver deux virus et un Trojan ; et aussi je ne sais plus quoi win 32 ( se qui je pense est la cause ) le hic c est qu Avast ne peut pas le virer !!!

et non le faite d être en IP manuel n est pas voulu !!!!

si non avec ad-aware ; ou spyce bot and destroy peut y faire ????? le seul hic c est qu elle ne va pas savoir lequel des fichiers éradiquer !!!!! donc si elle supprime tous et qu elle désinstalle le programme !!!! est ce que cela redeviendra normal ???? ou si non il faudrait qu elle le lance et qu elle m énuméré le rapport et que je vous le transmette ?????
ou si il y a un autre moyen !!!!!
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
ben nous voila avec un rapport tronqué
mais on on peut en déduire que tu es en IP manuel (est ce voulu?)
ayant eu des antécédent avec vista et norton
as tu eu deja norton d installer sur ton pc?
un rapport hijackthis en apportera la preuve ou pas
  • Commenter cette réponse |
Score
0
òh
òi
, Padawan |
sebngaz a dit :
peut etre une erreur de frappe alors
a coté du - (qui clignote) tapes ipconfig/all

bonsoir
sufix dns principal:
type de noeud : ybride
routage ip activé : non
prxi wins activé :non

c:\user\ Monique > - ( qui clignote )

donc voici le resultat !!! que dois je faire ???????
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
peut etre une erreur de frappe alors
a coté du - (qui clignote) tapes ipconfig/all
  • Commenter cette réponse |
Score
0
òh
òi
, Padawan |
bonsoir
le resultat est :

ip n est pas reconnu entant que commande inter ou externe ; un programme exécutable ou un fichier de commende
c:\user\ Monique > - ( qui clignote )
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
bonsoir
fait voir touche WINDOWS+R
et tapes
Citation :
cmd /k ipconfig /all

poste nous le resultat
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS