Résolu J'ai des lags quand je regarde des vidéos sur Youtube. Pourquoi?

Solutions (43)
Tags :
  • Wifi
  • Réseau
  • Internet
|
Bonjour à tous et à toutes,
Mon problème est le suivant :
Je suis actuellement situé en fin de ligne de free et de plus connecté en wifi. Le problème c'est que je reçois juste assez de réseau pour aller sur internet et jouer en réseau mais dès que je veux lire une vidéo sur youtube par exemple ou regarder des livestreams, les lags sont perpétuels. Impossible pour moi de regarder des livestreams ou de regarder des vidéos sans les laisser "charger".

Avez-vous une solution pour m'aider à pouvoir regarder sans temps d'attente des vidéos ou livestreams ?
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
, Helper |
Bon, c'est bien ce que je pensais, tu as un gros problème de surchauffe de ton processeur.

C'est à cause de ça que tes vidéos laguent, pas à cause de ton débit.

Dépoussière les ventilos de ton PC.
  • Commenter cette solution |
Score
0
òh
òi
, Expert en overclocking |
ca lui fera le plus grand bien au pc pour commencer
tes températures sont anormalement hautes
  • Commenter cette réponse |
Score
0
òh
òi
|
Tu penses qu'une fois toute ma tour nettoyé, les vidéos ne se saccaderont plus ?
  • Commenter cette réponse |
Score
0
òh
òi
, Helper |
Ok, ça m'étonne pas, une tour qui a un proco à 70 °C, ça fait chaud quand même :o 
  • Commenter cette réponse |
Score
0
òh
òi
|
O.M.G il y a pleisn de poussières encore apparament, je vais toute l'enlever et je vous tiens informer dès que cela sera fait.
  • Commenter cette réponse |
Score
0
òh
òi
|
Naan je n'ai pas de proco sus la main.
Je vais regarder une nouvelle fois pour voir si j'ai bien tout dépoussiéré.
  • Commenter cette réponse |
Score
0
òh
òi
, Ancien Helper |
En ce qui concerne la surchauffe,pour moi c'est le proco qui pose problème,tu en as un autre sous la main pour tenter le coup?
  • Commenter cette réponse |
Score
0
òh
òi
, Helper |
Parce que c'est un PC fixe en plus ? :ouch: 

C'est énorme 70°C pour un fixe...

Tu es sûr d'avoir dépoussiéré tous les ventilos ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Je l'ai déplacé mais rien n'a changé
  • Commenter cette réponse |
Score
0
òh
òi
|
c'est un PC fixe donc avec une centrale mais je vais essayer de la mettre dans un endroit où l'air passe mieux
  • Commenter cette réponse |
Score
0
òh
òi
, Helper |
Arf, y a pas de changement...

Il faudrait surélever ton ordi.
  • Commenter cette réponse |
Score
0
òh
òi
|
Intel Core 2 Quad Q6600
Coeurs 4
Threads 4
Nom Intel Core 2 Quad Q6600
Nom de code Kentsfield
Package Socket 775 LGA
Technologie 65nm
Spécification Intel(R) Core(TM)2 Quad CPU @ 2.40GHz
Famille 6
Famille étendue 6
Modèle F
Modèle étendu F
Stepping 7
Révision B3
Instructions MMX, SSE, SSE2, SSE3, SSSE3, EM64T
Vitesse du bus 266.1 MHz
Vitesse mesurée du bus 1064.5 MHz
Vitesse du coeur initiale 2400 MHz
Vitesse du bus initiale 266 MHz
Température moyenne 70 °C ( 72 °C au premier relevé )
Caches
Taille du cache de données L1 4 x 32 Ko
Taille du cache d'instructions L1 4 x 32 Ko
Taille du cache unifié L2 2 x 4096 Ko

Cœur 0
Vitesse du coeur 2395.5 MHz
Multiplicateur x 9.0
Vitesse du bus 266.1 MHz
Vitesse mesurée du bus 1064.5 MHz
Température 71 °C ( 74 °C au premier relevé )
Thread 1
ID APIC 0

Cœur 1
Vitesse du coeur 2395.5 MHz
Multiplicateur x 9.0
Vitesse du bus 266.1 MHz
Vitesse mesurée du bus 1064.5 MHz
Température 70 °C ( 71 °C au premier relevé )
Thread 1
ID APIC 2

Cœur 2
Vitesse du coeur 2395.5 MHz
Multiplicateur x 9.0
Vitesse du bus 266.1 MHz
Vitesse mesurée du bus 1064.5 MHz
Température 70 °C ( 73 °C au premier relevé )
Thread 1
ID APIC 1

Cœur 3
Vitesse du coeur 2395.5 MHz
Multiplicateur x 9.0
Vitesse du bus 266.1 MHz
Vitesse mesurée du bus 1064.5 MHz
Température 70 °C ( 71 °C au premier relevé )
Thread 1
ID APIC 3



Voila, je t'ai indiqué entre parenthèses les températures que j'avais eu au premier relevé que j'ai fourni
  • Commenter cette réponse |
Score
0
òh
òi
, Helper |
Tu peux me refaire un copié collé des températures stp ? Merci.
  • Commenter cette réponse |
Score
0
òh
òi
|
Je note peu de changements apparament, j'ai eu beau depoussiéré mes ventilateurs, la température reste pareille donc peu de cahngements sur les vidéos qui soient positifs.
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par feeze.
  • Commenter cette réponse |
Score
0
òh
òi
|
OK je te tiens au courant des changements.
Merci en tout cas guigui0001 et Ooosas
  • Commenter cette réponse |
Score
0
òh
òi
|

Intel Core 2 Quad Q6600
Coeurs 4
Threads 4
Nom Intel Core 2 Quad Q6600
Nom de code Kentsfield
Package Socket 775 LGA
Technologie 65nm
Spécification Intel(R) Core(TM)2 Quad CPU @ 2.40GHz
Famille 6
Famille étendue 6
Modèle F
Modèle étendu F
Stepping 7
Révision B3
Instructions MMX, SSE, SSE2, SSE3, SSSE3, EM64T
Vitesse du bus 266.1 MHz
Vitesse mesurée du bus 1064.5 MHz
Vitesse du coeur initiale 2400 MHz
Vitesse du bus initiale 266 MHz
Température moyenne 72 °C
Caches
Taille du cache de données L1 4 x 32 Ko
Taille du cache d'instructions L1 4 x 32 Ko
Taille du cache unifié L2 2 x 4096 Ko

Cœur 0
Vitesse du coeur 2395.5 MHz
Multiplicateur x 9.0
Vitesse du bus 266.1 MHz
Vitesse mesurée du bus 1064.5 MHz
Température 74 °C
Thread 1
ID APIC 0

Cœur 1
Vitesse du coeur 2395.5 MHz
Multiplicateur x 9.0
Vitesse du bus 266.1 MHz
Vitesse mesurée du bus 1064.5 MHz
Température 71 °C
Thread 1
ID APIC 2

Cœur 2
Vitesse du coeur 2395.5 MHz
Multiplicateur x 9.0
Vitesse du bus 266.1 MHz
Vitesse mesurée du bus 1064.5 MHz
Température 73 °C
Thread 1
ID APIC 1

Cœur 3
Vitesse du coeur 2395.5 MHz
Multiplicateur x 9.0
Vitesse du bus 266.1 MHz
Vitesse mesurée du bus 1064.5 MHz
Température 71 °C
Thread 1
ID APIC 3

J'ai voulu te faire un impr.écran mais ca n'a pas voulu prendre mon lien donc je t'ai fait un copié-collé en essayé de faire quelque chose de lisible.
Sinon oui c'est excatement ça, le live se saccade donc je doit attendre on va dire 3/4s pour que sa reprenne pendant un temps (5s) et que ça recommence.
  • Commenter cette réponse |
Score
0
òh
òi
, Helper |
Quand tu dis "chargement" tu veux dire que la vidéo est saccadée ?

  • Télécharge Speccy (de Piriform, ltd)

  • Installe-le, mais en décochant la case Installer la Yahoo! Toolbar .

  • Une fois le programme installé, démarre-le puis patiente pendant qu'il analyse tes composants.

  • A gauche, clique sur Processeur, puis envoie-moi une capture d'écran stp.
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |
    Pas de soucis.
    Avez vous une idée pour que le live lag moins quand je le regarde ?
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Helper |
    D'ailleurs, si vous en voyez, alertez les modos le plus vite possible. C'est une véritable épidémie ces derniers temps. Merci :) 
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Ancien Helper |
    Il a fallu que je regarde ici pour enfin comprendre: fr.wikipedia.org/wiki/Spambot :) 
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Helper |
    Citation :
    ton probleme et resolut sur http://www.infos-du-net.com/forum/


    Citation :
    Psycotike, tu veux que j'alle sur quel section, tu m'as indiqué l'index du forum.


    Psycotike est un spambot. C'est tout :D  Ignorez-le. :) 
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Ancien Helper |
    Quel rapport?
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Helper |
    C'est un spambot.
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |
    Le problème de ton lien, c'est qu'il ne prends pas les livestreams donc il y a toujours un problème a ce niveau la mais pour les vidéos de youtube par exemple, ca passe deja mieux avec ton lien.
    Psycotike, tu veux que j'alle sur quel section, tu m'as indiqué l'index du forum.
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Ancien Helper |
    T'as essayé ce que je t'ai proposé comme lien ci-haut?
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |
    Le navigateur que j'utilise pour regarder les livestreams est la web TV de Millénium.
    Et non je n'ai pas essayé avec un autre sachant qu'on peux voir les lives seulement ici.
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Ancien Helper |
    J'ai dit navigateur,pas systeme d'exploitation :) 
    Sinon tu as essayé avec un autre.
    Bon j'ai trouvé un petit soft gratuit pour toi : www.jetelecharge.com/Internet/2630.php
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Expert en overclocking |
    essaie ici http://www.dslvalley.com/ pour se faire une idée
    affaiblissement=atténuation
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |
    Je ne connais pas la longueur de ma ligne ni son afflaiblissement. Je sais juste que je me situe en toute fin de ligne de celle ci.
    Je suis avec windows vista.
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Ancien Helper |
    Quel navigateur utilises-tu?
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Expert en overclocking |
    non ou pas ma connaissance
    tu connais ta longueur de ligne et son affaiblissement?
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |
    Il n'existe aucunes appareils ou programmes a installer pour augmenter les performances ?
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Expert en overclocking |
    je dirais qu a ce jour il faut au minimum un debit de 2Mega
    a débattre ca
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |
    Donc il n'y a aucunes solutions ou la seule possible est de passer sur une connexion supérieur a 512K ?
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Expert en overclocking |
    bonjour
    ben il a une connexion e 512K on dirait
    donc je pense que pour le jeu en ligne ca doit poser soucis comme même
    et pour you tube les videos etant de plus en plus gourmande en bande passante ca doit coincer suivant la compression de la video
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Ancien Helper |
    Bon,c'etait surtout la config niveau software(navigateur,systeme d'exploitation) qui m'interessait mais je vois néanmoins qu'il ya toujours rien à signaler.
    C'est quel navigateur?tu en as essayé un autre?
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |
    Processeur intel quadcore Q6600
    Carte graphique : Nvidia geforce 8500GT 1023 Mo
    Disque dur : Sata 320G
    2048Mo DDR2

    C'est une console Packard Bell qui n'est plus toute jeune je l'avoue.
    Dis moi si tu as besoin d'informations supplémentaires
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Ancien Helper |
    Ta connexion n'a appasemment aucun probleme.
    C'est quoi la config du pc?
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |
    Modem 56k 56 Kbps (7 Ko/sec)
    ADSL 128k 128 Kbps (16 Ko/sec)
    ADSL 512k 512 Kbps (64 Ko/sec)
    ADSL 1024k 1024 Kbps (128 Ko/sec)
    ADSL 2M 2048 Kbps (256 Ko/sec)
    ADSL 8M 6500 Kbps (812.5 Ko/sec)
    Votre Bande
    Passante 568.309 Kbps (71.039 Ko/sec

    Voici le copié-collé du résultat du test que tu m'as demandé de faire.
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Ancien Helper |
    Ok.
    Fais un test de ta ligne sur mire.ipadsl.net et donne le resultat dans ta prochaine reponse.
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |
    Oui c'est excatement pareil, aucuns changements
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , Ancien Helper |
    Salut
    et quand tu es branché directement sur la box?c'est pareil?
    • Commenter cette réponse |

    Ce n'est pas ce que vous cherchiez ?

    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS