Résolu Un BIP toute les 5 secondes

Solutions (15)
Tags :
  • Cartes graphiques
|
Bonjour,

Aujourd'hui j'ai acheté une carte graphique ZOTAC et une alimentation 500W LDLC, après les branchements, au démarrage l'écran reste figé sur le BIOS et un bip retentit toute les 5 Secondes.
Les ventilateurs de la carte graphique tournent..
Je joins une photo
http://imageshack.com/a/img842/7624/rfq3q.jpg

Merci
Contenus similaires
Meilleure solution
partage
, Expert en configs PC |
Ok ton pc c'est un HP , Acer ?
  • clubdedub7 a sélectionné cette solution comme la meilleure réponse
  • papynaze a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |
Score
0
òh
òi
, Zombie |
Bonjour

J'ai vu sur un de tes commentaires une photo qui montrait ton branchement alim-carte graphique : http://imagizer.imageshack.us/a/img844/779/vwzc.jpg

Si c'est bien cette alim que tu possède : http://www.ldlc.com/fiche/PB00105015.html , tu dois avoir une fiche PCIe destinée à la carte graphique et uniquement à la carte graphique (ce n'est pas précisé si c'est via un adaptateur dans le descriptif! )

En passant par les "molex" comme sur la photo , c'est un coup à se planter en se servant du connecteur ATX qui a le 12V inversé par rapport au PCIe.........

Ce serait bien de confirmer (ou d'infirmer) ton branchement
Ca pourrait être une piste pour divers soucis éventuel

Tu peux pas rajouter un ventilo à l'arrière du boitier après avoir vérifier qu'une aération à l'avant est disponible (on peux même, suivant boitier, rajouter un ventilo à l'avant)
  • papynaze a édité ce message
  • papynaze a édité ce message
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
Tu a quoi comme boitier ?

Sinon tu laisse le boitier ouvert ( coté carte graphique )
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
Sa risque pas les nouvelles carte graphique R9 290X elles montent à 95 voir 100°c mais elles sont prévue pour

Pour ta carte graphique ya aucun risque si ta tour est bien ventilé ;) 
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
80°c maxi pour la carte graphique c'est bon sans problème du moment qu'elle atteint pas les 95 ou les 100°c

Mais avant d'attendre cette T° ton pc ce coupe pour éviter d'endommager d'autre composants ;) 
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
Si tu peux tester le ventilo sur un autre pc voir si il tourne ou pas

Si il tourne c'est la carte mère qui a un problème
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
Ouaip il est bien branché

Aurait tu un autre ventirad sous le coude

Là un conseil ne tente pas de rallumer ton pc au risque de mettre à mort ton processeur
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
A tu dépoussiéré le ventilo du processeur ?

Et vérifie qu'il est pas débranché ;) 
  • chrisnvdia a édité ce message
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
ya même pas de mise à jour du bios -> http://www.findlaptopdriver.com/pegatron-2ab5-motherboa...

On va faire un truc

Remet ton ancienne carte graphique et désinstalle tous les pilotes et supprime tous les dossiers qui se trouve dans " program files " et dans " programme "

En suite remet ta GTX et installe le dernier pilote -> http://www.nvidia.fr/Download/index.aspx?lang=fr

Une fois fait , fait une mise à jour des perfs Windows -> http://www.tomsguide.fr/forum/id-363511/mise-jour-indic...

J'espère que sa va être bon cette fois là

Une question importante

Arrive tu sur le bureau ou as tu un écran bleu ?
  • chrisnvdia a édité ce message
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
C'est quoi la marque de ta carte mère ?

Bizarre ce problème :o 
  • chrisnvdia a édité ce message
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
Oauip donc rebranche comme c'était avant

Ta carte graphique elle tourne au moins ?
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
Ok on va essayer autre chose

Dans la boite de ta carte graphique ;

Tu as 2 fiches d'alimentation pour la carte graphique , branche les sur la carte graphique à la place de ceux de l'alim

Une question

A tu bien désinstallé les anciens pilote et supprimé les dossiers qui se trouvent dans " program files "
  • chrisnvdia a édité ce message
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
Et elles sont bien branché sur l'alimentation ?

Ton alimentation c'est une modulaire ou pas ?
  • chrisnvdia a édité ce message
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
Oui je sais :D 

Ok as tu bien branché les fiches d'alimentation de la carte graphique ?
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
Salut l'ami

Démonte le ventilo et fait un bon dépoussiérage du ventirad du proc

Pour les bips regarde si tes barrettes mémoire sont bien mises

De rien :D 
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS