Se connecter / S'enregistrer

Résolu Problème démarrage ordinateur

Solutions (1)
Tags :
  • Demarrage
  • Alimentations
  • Cartes mères
|
Bonjour à toutes et à tous !

J'ai récemment eu un problème avec mon fixe datant d'il y a un ou deux ans.

Donc depuis quelques jours lorsque j'essai de l'allumer il s'éteint 3-4 sec apres avoir démarrer et se rallume de lui-même tout seul et recommence encore et encore.

Parfois au bout de quelques redémarrage il va démarrer normalement ( alors que je n'ai rien toucher :??:  ) parfois il ne s'allume pas :D  et continue de redémarrer.

Carte mère : MSI b75ma p45
Alimentation : corsair bronze cx500 500W
RAM : 2x4Go Ballistix DDR3
CG : Sapphire Radeon HD 7850 OC Edition 2 Go GDDR5

J'ai déjà essayer de :
- retirer les barettes de RAM : aucun effet.
- enlever la pile de la CM 30 min et la remettre : le PC démarre au 1er appuie sur le bouton mais pas de bip et pas d'affichage écran. Si je l'éteins après il se remet à s'allumer / s'éteindre.
( EDIT : test avec une autre alimentation qui fonctionne et toujours le même résultat. )

Bref si quelqu'un a des idées j'ai un peu peur que la CM soit morte mais lorsque le pc s'allume et ne s'éteint pas il n'y a aucun problème.

Merci à vous :) 


  • Abyssian1 a édité ce message
  • Abyssian1 a édité ce message
Contenus similaires
Meilleure solution
partage
, Animateur |
Bonjour,

C'est peut être tout simplement un faux contact au niveau de l'alimentation.
Verifie que les cables d'alimentation sont bien branchés et pas trop usés.
  • chrisnvdia a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS