Résolu Aucun son sur mon pc malgrés toutes les instalations et reinstalations de mon système. aidez moi svp.

Solutions (3)
Tags :
  • PC
  • Audio
, Zombie |
Aucun son sur mon pc malgrés toutes les instalations et reinstalations de mon système. aidez moi svp.
  • vince1053 a déplacé ce sujet
Contenus similaires
  • Autres pages sur : malgres instalations reinstalations systeme aidez svp
Meilleure solution
partage
, Indestructible |
"ok. je les est testées mais ça ne fonctionne pas? "

Il faudrait tester aussi en débranchant les connecteurs audio (ceux du panneau avant) de la c.mère.

Ils sont repérés, mais si tu ne connais pas du tout...

Arrivé à ce stade:
-soit tu fais tester par quelqu'un qui connait un minimum
-soit tu achètes une carte audio, interne ou externe (connectée en USB) ....
  • Dreamcaster a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |
Score
1
òh
òi
, Indestructible |
Au fait, tu avais branché ampli et micro sur le panneau avant du boitier ?

Si oui, ce sont peut-être les connecteurs qui sont en court-circuit !

Déconnecte-les de la carte-mère.
  • emmanuel4414 a voté pour cette réponse
  • Commenter cette réponse |
Score
0
òh
òi
, Indestructible |
Salut ????

Pilotes et utilitaires de la carte audio (Realtek ?) intégrée sont ils tous installés ?

Vérifies: tu dois avoir l'icône concerné dans le "Panneau de Configuration".

Si tu vois l'icône du haut-parleur, à coté de l'horloge dans la barre des tâches, vérifies les paramètres.

A te lire.
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS