Résolu Mes pages web se chargent indéfiniment. Comment retrouver une navigation internet normale ?

Solutions (13)
Tags :
  • Flash
  • Internet Explorer
  • hotmail
  • Connexion
  • Internet
|
Bonjours à tous,

Depuis ce matin, certain site ne s'affichent pas.
En effet, lorsque je clic sur par exemple sur "Hotmail", la page commence a se chargé, puis ça reste comme sa indéfiniment.



Voila une image de ce qui se passe.





Donc je ne peux plus aller voir mes mails via mon PC, alors que depuis mon Iphone, tout marche bien.
J'ai essayé de redémarré mon modem. Le Pc aussi.


Par contre depuis hier, j'ai remarqué que plusieurs reprises, j'ai eu des image avec marqué
"Le plugin adobe flash a planté." Est ce que cela a un rapport....


Enfin voila, je voulais savoir si quelqu'un avait une solution.

Merci à vous.
  • Meuniers a édité ce message
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
|
Citation :
infection virus ?
Je pense que j'aurais été alerté non ?
Je ne sais pas, cela arrive que l'anti-virus ne détecte pas tout et c'est normal.
Tu peux faire un post dans la section Sécurité-Virus on pourra peut être t'aider.
Et sinon sur Internet Explorer (même s'il n'est pas très sécurisé), tu arrives à accéder aux sites dont tu n'arrives pas à accéder sur Mozilla Firefox ?
  • Commenter cette solution |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par kamisama.
  • Commenter cette réponse |
Score
0
òh
òi
|
C'est fait.

Merci j'avais oublié ce sujet.
  • Commenter cette réponse |
Score
0
òh
òi
|
Moi aussi mais le chargement de la page se fait difficilement.

Je vais essayé de poster dans la section Sécurité/Virus, comme sa je serais fixé.
  • Commenter cette réponse |
Score
0
òh
òi
|
Hotmail, ça marche en tout cas chez moi.
  • Commenter cette réponse |
Score
0
òh
òi
|
Non je n'y arrivais pas nom par IE.
J'ai testé aussi avec Safari. Et non

Et là sa remarche mais difficilement.
Peut etre que cela vient du site non ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Bon sa me semble bon.
L'installation a réussit.

Dommage que j'ai u venir vous ennuyé pour une simple réinstallation.

Merci a toi.
Bonne soirée.
  • Commenter cette réponse |
Score
0
òh
òi
|
Bein l'installation n'a pas marché.
Là je retest.

infection virus ?
Je pense que j'aurais été alerté non ?
  • Commenter cette réponse |
Score
0
òh
òi
|
C'est bon alors, sinon la réinstallation d'Abobe Flash Player ne donne rien ?
T'as peut être une infection ...
  • Commenter cette réponse |
Score
0
òh
òi
|
Normalement il n'est pas actif
souvent on me demande de l'activé via leur site mais je ne le fais pas.


  • Commenter cette réponse |
Score
0
òh
òi
|
Le truc c'est que Avast et McAfee sont deux antivirus et qu'il ne faut jamais mettre deux antivirus en même temps !
Ouvre McAfee et fais moi un screen on va voir si celui ci est actif.
  • Commenter cette réponse |
Score
0
òh
òi
|
Bein j'utilise Avast Depuis longtemps
et quand j'ai acheté ce PC il y avait sa. Je l'ai laissé.
J'avais pas spécialement de raison de l'enlever et je savais pas si j'allais faire une bétise.

Merci pour le lien.
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonsoir,
Citation :
Par contre depuis hier, j'ai remarqué que plusieurs reprises, j'ai eu des image avec marqué
"Le plugin adobe flash a planté." Est ce que cela a un rapport....
Si ça vient de là, réinstalle le à cette adresse.

Sinon c'est normal que tu as McAfee et Avast en même temps ?
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS