Se connecter / S'enregistrer

Résolu comment faire la formule excel

Solutions (2)
Tags :
  • Microsoft Excel
|
Je dois faire une formule pour mon tableau avec cest conditions et je ny arrive pas

Si dans A4;A23 est inscrit Air cest économique le reste est dispendieux

Si dans A4;A23 est inscrit France cest économique le reste dispendieux

si dans D4;D23 cest <400 c,est économique le reste est dispendieux
Contenus similaires
Meilleure solution
partage
|
Bonjour,

Pour comprendre votre demande, essayez de faire un effort sur l'orthographe....
Je ne suis pas certain d'avoir bien compris votre demande, mais voilà un début de solution :

Dans la cellule E4 ou une autre... sauf celle que vous utilisez.
=SI(A4="Air";"C'est économique";SI(A4="France";"C'est bien";""))
  • Xiiime a sélectionné cette solution comme la meilleure réponse
  • Carus a édité ce message
  • Commenter cette solution |
Score
0
òh
òi
, Programmation (collector) |
https://support.office.com/en-in/article/IF-function-a9...

Le dernier exemple double if imbriquer !
  1. =IF(A2<B2,TRUE, IF(A3>B3,"over budget","OK"))

  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS