Résolu Reseau cpl

Solutions (5)
Tags :
  • Wifi
  • cpl
  • Internet
|
Bonjour

Voila mon problème ,
j'ai formater mon ordinateur , jusque la pas de problème , j'ai réussi a mettre la connexion internet sur cette ordinateur via cpl sans trop de problème .
Mais voila , pour allez sur des sites , il n'y a pas de problème , sa fonctionne bien , mais soit pour télécharger des pilotes ou encore avast ou mozilla firefox c'est une autre histoire , je suis sous internet explorer , lorsque je lance le téléchargement de l'un de ces derniers , sa me demande ou l'enregistrer et après le téléchargement commence pendant quelques seconde ou après il reste bloqué et sa n'avance pas d'un pouce . Les lumière du cpl ne clignote pas se qui signifie que je ne reçoit pas de paquets , je voulais savoir si sa pouvais venir de mon branchement , vu que les cpl sont branché sur des rallonges avec d'autre prise ou autres .

merci de vos réponses .
Contenus similaires
Meilleure solution
partage
|
les cpl sont branché sur des rallonges ?
  • Commenter cette solution |
Score
0
òh
òi
|
oui il me semble aussi mais on sais jamais
  • Commenter cette réponse |
Score
0
òh
òi
|
Il ne faut pas chercher plus loin
  • Commenter cette réponse |
Score
0
òh
òi
|
il semblerait se qui n'est pas conseillé.
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour

Oui ton probleme peut venir de ton installation je ne suis pas electricien donc je peut pas te confirmer mais c'est une possibilité.
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS