Se connecter / S'enregistrer

Résolu Ordinateur ne démarre plus après ajout disque dur

Solutions (2)
Tags :
  • PC
  • Disques durs
  • SSD
  • Installation
  • Ordinateur
|
Bonjour,

J'ai un gros souci avec mon PC.

J'ai installé un SSD sans aucun souci, puis j'ai reconnecté le HDD (pour l'utiliser pour le stockage). Les deux sont reconnus, mais l’ordinateur ne boot plus (je ne sais plus quel message il m'a affiché...).
J'éteins l'ordi, je déconnecte le HDD (je pense que je n'aurais pas dû...), je relance, l'ordinateur démarre.
Je rebranche le HDD, allume l'ordi, j'entre dans le BIOS, pensant que le problème précédent venait de là, et là, le HDD n'est plus reconnu.
Je n'ai pas réussi à le ressusciter depuis, même en le branchant en externe, le HDD n'a plus aucune réaction. J'imagine donc qu'il est HS, que j'ai fait une fausse manip ou qu'il allait me lâcher de toute façon.

Je commande un nouveau DD, que j'installe, mais quand j'appuie sur ON, rien ne se passe. Je retire le DD et j'ai dû 'décharger' l'ordi de l'électricité latente pour qu'il veuille bien redémarrer.

J'ai branché le HDD uniquement, mais même problème. J'ai testé dans une autre tour, avec d'autres câbles, idem. Il y a un sursaut : bouton power qui s'éclaire une demi-seconde, puis plus rien. Et il faut 'décharger' l'ordi pour qu'il redémarre avec la config. habituelle.

Je viens de tester le voltage de mon alim et tout est normal...
J'avoue que je suis perdue...

Merci d'avance pour votre aide ! :) 

Ma config :

    Alim Antec 520 W
    CM MSI H61MA-E35 B3
    carte graphique Nvidia GeForce 560 ti
    8Go de RAM DDR3
    Processeur intel i3 2100
  • sidh09 a édité ce message
  • sidh09 a édité ce message
  • sidh09 a édité ce message
  • sidh09 a édité ce message
Contenus similaires
Meilleure solution
partage
, Modérateur software |
Quelques idées:
1° Alimentation
Contrôle sur quel rail est alimenté ton HDD. Il est possible que celui qui te sert est HS ou instable. Donc, remonte le câble jusqu'à l'alimentation et exclue le de ton montage.
Ensuite, prends en un autre et connecte le SEUL sur le HDD que tu veux tester.
2° BIOS
Un reset complet du BIOS (chiant car imposant un paramétrage complet) pourrait aider, même si je préconise cela en dernier recours.
3° Le test de tension
Inutile... car il présente la tension de sortie (en Volts) mais pas la tenue à la charge avec des périphériques connectés.
NOTA: le second HDD, une fois passé par ta tour ne fonctionne plus correctement? Surintensité potentielle grillant tes périphériques... d'où le point 1° de mon explication.

Je ciblerais donc l'alimentation. Si tu disposes d'une autre alimentation, branche la en lieu et place de la tienne pour procéder au même test... en espérant que la CM n'ait pas pris un coup au passage.
  • sidh09 a sélectionné cette solution comme la meilleure réponse
  • sidh09 a voté pour cette réponse
  • Commenter cette solution |
Score
0
òh
òi
, Modérateur software |
STOP immédiat!
J'ai connu le problème sur le poste d'un ami où tout partait en vrac à cause de l'alimentation qui était devenue folle.

Change déjà l'alimentation, puis revérifie: à mon avis, ce sera de toute façon de l'argent bien investi si tu te refais une configuration complète.
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS