redémarrages inopinés et écran bleus suite... branchement sur CPL.

Solutions (2)
Tags :
  • CPL
  • Debugger
  • Écran bleu
  • Système d'exploitation
  • Réseau
  • Orange
  • Windows 7
|
Bonjour,

: j'ai un problème avec mon VAIO sous Windows 7, qui redémarre de manière intempestive au bout de 5 à 20 minutes minutes et me donne un écran bleu.

Je l'ai porté chez un réparateur la semaine dernière, il m'a dit que le disque était OK mais qu'il y avait des erreurs systèmes, il a reformaté le disque, j'ai tout réinstallé ce week-end, tout marchait.

Jusqu'à ce matin, lorsque j'ai relié le VAIO à la 3ème prise CPL (il est trop éloigné de ma source wifi et a un débit très diminué) sur laquelle je l'avais branché juste avant la 1ère apparition du problème, puisqu'on m'avait dit que le problème ne pouvait pas venir de là.

Et là, re-bug, et nouvel écran bleu. (ISQL not less or equal etc.)

Voici ce que j'ai fait jusque là :
1/ un CHKDSK C: /f /r, qui n'a rien changé (rapport à disposition).
2/ un nettoyage CCleaner y compris du registre
3/ une analyse rapide Avira : RAS.


Je vais renoncer définitivement à cette option CPL et bazarder cette prise, en attendant quelqu'un peut il m'aider pour éviter de repasser par la case dépanneur informatique ?.

Tout est clean, sous licence, rien de craqué.

Merci !
Contenus similaires
Score
0
òh
òi
, Modo |
Bonjour
Je m'immisce, mais une mise à jour du driver de la carte réseau Ethernet serait la bienvenue.
  • Commenter cette réponse |
Score
0
òh
òi
, Indestructible |
Bonsoir.

C'est peut-être tout simplement le câble ou bien le connecteur RJ 45 (Ethernet) qui a un souci !

Teste avec un autre câble, vérifie les pilotes de la carte Ethernet, intervertis les CPL...

A te lire pour la suite.
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS