Résolu Plus de page internet par cable ethernet

Solutions (75)
Tags :
  • Windows
  • Ethernet
  • Mise à jour
  • Internet
|
Bonjour,
cela fait plusieurs jours que je m'arrache les cheveux sur mon problème.
J'ai 2 PC, le 1er en wifi qui fonctionne très bien, le second en ethernet.
Ce dernier m'affiche bien que je suis en "reseau local et internet", mais je n'arrive pas à afficher de page internet (que ce soit sur IE 8 ou FF). J'arrive à jouer en ligne, les mises a jour windows se font bien mais les mises a jour de jeux sont bloquées. j'ai essayé en desactivant mon pare feu (windows) et mon antivirus (avast, qui n'arrive plus a se mettre a jour non plus) mais rien n'y fait.

je vous fournit les informations que j'ai obtenu par "ipconfig/all" :

Microsoft Windows [version 6.0.6002]
Copyright (c) 2006 Microsoft Corporation. Tous droits réservés.

C:\Windows\system32>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : PC-de-alexandre
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Realtek RTL8168C/8111C Family PCI-E
Gigabit Ethernet NIC (NDIS 6.0)
Adresse physique . . . . . . . . . . . : 00-22-15-08-11-AD
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . : fe80::8467:b97d:c081:4679%10(préféré)
Adresse IPv4. . . . . . . . . . . : 192.168.1.50(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Passerelle par défaut. . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 251666374
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-0F-EE-5F-C5-00-22-15-08-11
-AD
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel Connexion au réseau local* :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : isatap.{8333E897-0110-46F0-95D6-1E21
907723A2}
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 7 :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 02-00-54-55-4E-01
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . : 2001:0:D 5c7:a2d6:103f:295e:a5ed:81e6(préf
éré)
Adresse IPv6 de liaison locale. . : fe80::103f:295e:a5ed:81e6%12(préféré)
Passerelle par défaut. . . . . . . . . : ::
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

Je fonctionne sous vista, carte realtek RTL8168C/8111C, et mon FAI est orange avec la livebox 2

Merci d'avance pour votre aide.
Contenus similaires
Meilleure solution
partage
, Expert en overclocking |
axelody a dit :
et non! toujours pareil ! =(
Cependant j'ai encore la meme erreur (echec de la réinstallation de Requete d'écho) meme sans le controle des comptes. elle vient de ou cette erreur :/ 
J'ai cherché sur google mais rien de concret...

c etait trop beau........
tu peux essayer en mode sans echec avec prise en charge du reseau en choisissant admin et execute ma commande cmd en admin aussi

edit: j ai repelé le rapport hijackthis
Citation :
O23 - Service: Planificateur LiveUpdate automatique (Automatic LiveUpdate Scheduler) - Symantec Corporation - c:\Program Files (x86)\Symantec\LiveUpdate\AluSchedulerSvc.exe O23 - Service: LiveUpdate - Symantec Corporation - c:\Program Files (x86)\Symantec\LiveUpdate\LuComServer_3_4.EXE

c etait norton? ton antivirus?? si oui ca doit venir de la
au cas utilise norton removal pour ca http://www.clubic.com/telecharger-fiche208168-norton-re...
  • Commenter cette solution |
Score
0
òh
òi
, Jedi |
Ouaip, je ne sais pas comment les idnautes définissent une "bonne réponse" mais, sur ce coup là, tu les mérites largement les 40 points!
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
fichtre!!! y aura fallu etre tenace par contre!! :pt1cable:  :pt1cable:  :lol:  :lol: 
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
Content pour toi, amuse toi bien!

(Et bravo sebngaz!)
  • Commenter cette réponse |
Score
0
òh
òi
|
c'était ca!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
ouf soulagé =) merci infiniment les gars !!!!!!!!!!
merci pour votre patience et votre aide ;) 
à bientôt (je vais essayer d'aider les autres à mon tour ^^)
bye et merci encore ;) 
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
Même si tu as désinstallé Norton, tu peux te servir de Norton Removal Tool, il enlèvera toutes les traces résiduelles qui peuvent poser un problème...
  • Commenter cette réponse |
Score
0
òh
òi
|
j'ai desinstallé norton il y a un moment de ca déjà mais j'étais surpris de le voir sur le rapport Hijack. En ce moment j'utilise avast mais je l'ai desinstallé pour voir si le problème ne venait pas de la non plus et mon pare-feu windows est désactivé.
Je n'ai toujours pas de nouvelles du coté sécurité (les IDnautes doivent tous etre en vacance lol)
j'essaye ca et je vous tiens au courant.
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
Citation :
c etait norton? ton antivirus?? si oui ca doit venir de la

Peut-être mais pas sûr! J'ai installé Norton Internet Security 2010 depuis octobre, jamais eu le moindre mini-problème avec cette suite. Mais c'est vrai qu'ils ont fait d'énormes progrès depuis la version 2009 qui était super-lourde et qui réagissait en permanence pour rien!
En revanche, tu peux essayer en désactivant le pare-feu et les mises à jour automatiques de Norton.
(excellente idée le Norton Removal Tool! Si le problème vient de Norton, y a pas mieux pour tout virer proprement)
  • Commenter cette réponse |
Score
0
òh
òi
|
et non! toujours pareil ! =(
Cependant j'ai encore la meme erreur (echec de la réinstallation de Requete d'écho) meme sans le controle des comptes. elle vient de ou cette erreur :/ 
J'ai cherché sur google mais rien de concret...
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
alors toujours pas regler ce probleme?? :ouch: 
pour info j ai tester la commande nestsh int ip reset resetlog.txt avec seven...ca fonctionne...sic

il faut desactiver le controle des comptes utilisateurs puis redemarrer pour que cela fonctionne (uac)

puis envoie la commande netsh int ip reset (sans le restlog.txt)

puis reboot

puis envoie la commande netsh winsock reset

puis reboot

puis ouvre firefox et la tu devrais avoir une belle page de google

et tu n est pas le seul a avoir ce probleme avec vista mais les reponses sont plus éparses qu autre chose


  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
Pas de problème, c'est sûrement un bug passager et même s'il n'y avait plus de points à récolter, ça m'étonnerait que plus personne ne réponde! (le monde n'est pas si cupide...)
  • Commenter cette réponse |
Score
0
òh
òi
|
En tout cas je vous donne tout lees points possibles (fictifs mais sincères) pour votre patience, votre compréhension et votre dévouement !
Merci les gars ;) 

edit : j'espère que même si le système de points n'existe plus, quelque aura le courage de me répondre !!!! mdrrr
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
Je croyais aussi, mais voila, l'ami sebngaz a l'air de connaître son affaire et de mon côté, je suis dans le noir! (en plus, je suis sous XP...)
De toutes façons, ça ne sera sûrement pas inutile!
  • Commenter cette réponse |
Score
0
òh
òi
|
ok je vais faire ca en parallèle merci du conseil ;) 
même si le problème viens de là je prendrais la peine de mettre la solution sur ce post pour les autres personnes en galère comme moi ^^
edit : mais cette hypothèse n'a pas été exclue puisque je n'ai pas réussi en mode sans echec avec prise en charge reseau?
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
Mouais, suis pas qualifié pour répondre correctement à ce genre de problème.
Si effectivement tu as hérité d'un Malware quelque part, tu devrais aller dans la section "Sécurité" du forum, et y poster un rapport HijackThis. Il y a là bas un certain Destrio5 qui, entre autres spécialistes, pourrait te dépanner sans sourciller!
  • Commenter cette réponse |
Score
0
òh
òi
|
Bon pas de nouveauté aprés la réinstallation du framework, plus on avance et plus je me dis que c'est un programme ou une application qui bloque la connexion; voila la liste :
-conime.exe (console IME)
-csrss.exe
-dwm.exe
-explorer.exe (explorateur windows) euh pourtant je n'ai pas de fenetre d'ouverte
-googletoolbarnotifier.exe *32
-hpsydrv.exe
-hpwuSchd2.exe *32
-IAAnotif.exe*32
-jusched.exe*32 (java TM platform SE binary)
-kbd.exe*32 (KBD EXE)
-mobsync.exe (microsoft Sync Center)
-MSASCui.exe (windows defender user interface)
-RAVCCpl64.exe (HD audio control panel)
-rundll32.exe
-rundll32.exe (processus hote Windows
-taskeng.exe (moteur du planificateur de taches)
-taskmgr.exe (gestionnaire des taches)
-unsecapp.exe (Sink to receive asynchronous callbacks for WMI client Apllication)
-winlogon.exe
-wmpnscfg.exe (application de configuration du service Partage reseau du lecteur Windows Media
-YoucamTray.exe*32

Je rappelle que j'ai eu un problème avec la manip' nestsh int ip reset resetlog.txt :
echec de la réinstallation de Requete d'écho.


Il me semble que oui mais je le refais au cas ou (je ne suis plus sur)
edit : je l'ai fait mais ca ne change rien.
Je suis apparemment le seul a avoir ce problème c'est bizarre :'( 
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
As-tu relancé plusieurs fois le cycle "analyse/nettoyage" de la base de registres? (des entrées supprimées qui avaient une dépendance sur d'autres entrées devenues à leur tour inutiles sont souvent détectées)
  • Commenter cette réponse |
Score
0
òh
òi
|
donc après la correction d'erreurs, 24 restent dans le registre dont les 12 du Framework)... impossible de les réparer.
ensuite j'ai fait une analyse, 5 155 Mo A SUPPRIMER oO le plus étant dans les fichiers temporaires systeme (3,367 Go) mdrrr
ca va faire de la place grrrrr je vais lui montrer qui est le plus fort a ce vista de m... c'est bon je me calme maintenant lol
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
axelody a dit :
laquelle choisir? la 4 beta 2 ou tout simplement la 3.5?

Perso, je n'installe jamais de versions bêta...
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
sebngaz a dit :

mais ou sont les idnautes???? y a plus de points = plus de post??? :D 

En ce qui concerne les points qui n'avancent plus, il y a une explication ici : http://www.infos-du-net.com/forum/page-261452_31_1320.h... ...
  • Commenter cette réponse |
Score
0
òh
òi
|
laquelle choisir? la 4 beta 2 ou tout simplement la 3.5? Je fait quand même la correction des erreurs avant?

j'ai aussi une erreur "clé de programme obsolète" FRANCE TELECOM,

Référence d'installation invalide
-Symantec (j'ai désinstallé norton depuis des lustres)
-widows sidebar\gadgets\ExperienceCenter

Emplacement d'application invalide OrangeHSS/launcher (j'ai desinstallé)
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
suis pas sur que les.net y soit pour qq chose mais si ils ont des defaut reinstalle les oui

http://msdn.microsoft.com/fr-fr/netframework/aa569263.a...
  • Commenter cette réponse |
Score
0
òh
òi
|
j'ai fait une recherche des erreur dans le registre et j'ai trouvé une douzaine d erreurs DLL partagée manquante dans Microsoft .NET\Framework

je fais une sauvegarde du systeme sur mon DDext et je crois que je vais essayer de réparer tout ca.
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
¡hola!
Tu dois être
Dans CCleaner, tu choisis les options que tu veux en ce qui concerne le nettoyage des fichiers et des caches. Pour le nettoyage de la base de registres, tu peux sauvegarder les changements, au cas où tu ne serais pas sûr de ce que tu supprimes...
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonsoir ^^
Donc j'ai réessayé, je suis bien en mode admin mais il me marque :

échec de la réinstallation de Requete d'écho.
Accès refusé.

Réinitialisation de Général, OK !
Réinitialisation de Interface, OK !
Réinitialisation de Adresse unicast, OK !
Réinitialisation de Routage, OK !
Vous devez redémarrer pour terminer cette action.

Après le reboot, toujours pareil.
Je dois tout séléctionner dans ccleaner?


J'ai emmené mon PC pour le tester chez ma mère (FAI club internet).
la-bas il me mettait en "local seulement" donc j'ai remis les DNS en auto et après il m'a mit en "reseau local et internet". Mais le problème est présent même la-bas (fallait s'attendre a quoi??? ><' lol mais 'était juste pour confirmer que le problème viens bien de mon PC)
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
axelody a dit :
comment fait on un nettoyage du registre? avec les commandes du type netsh...?
j'ai essayé les commandes hier mais j'ai une erreur du type (je ne l avais peut etre pas vu avant) netsh int ip reset all -> echec de la réinitialisation de requête d'echo, accés refusé

Je vais chercher de ce coté ce soir je te tient au courant.

Salut,
L'accès est refusé parce-que tu dois lancer la commande en temps qu'administrateur.
(Chez vous aussi les points sont bloqués? Pour ma part, ça fait une semaine qu'ils n'ont pas bougé!)
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
non la commande donner dans le lien sert a initialiser les couches tcp/ip
refait la en ouvrant la console de commande en admin et respecte les espace et autres

le nettoyage doit ppouvoir se faire a des soft comme regcleaner ou ccleaner



mais ou sont les idnautes???? y a plus de points = plus de post??? :D 
  • Commenter cette réponse |
Score
0
òh
òi
|
comment fait on un nettoyage du registre? avec les commandes du type netsh...?
j'ai essayé les commandes hier mais j'ai une erreur du type (je ne l avais peut etre pas vu avant) netsh int ip reset all -> echec de la réinitialisation de requête d'echo, accés refusé

Je vais chercher de ce coté ce soir je te tient au courant.
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
perso je prefere configurer ma connexion moi meme plutot qu'utiliser ces dialer envahisant et.....moisi (pour la pluplart)

edit pour ton "dialer" tu peux le desinstaller puis faire un nettoyage registre puis reboot puis reinstall

re edit: on a pas fait de reset de la live box et ca http://www.laboratoire-microsoft.org/tips-1684-reinitia...
  • Commenter cette réponse |
Score
0
òh
òi
|
j'ai déja fait ces manip' mais c'est vrai que ce post m'a donné une idée.
Depuis que j'ai connecté mon PC à la box, je n'ai eu a taper aucun mot de passe (fti/identifiant ; WPA). Si je trouve le moyen de rentrer ces données quelque part peut etre que...
Mais le CD ne m'as même pas laissé faire l'installation pour justement rentrer les identifiants donc je ne me fais pas trop d'illusion même si je ne suis pas le seul a avoir eu des problèmes avec le CD.
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
regarde ce post http://www.infos-du-net.com/forum/283182-8-gros-problem...

et voit si tu peux en tirer qq chose
  • Commenter cette réponse |
Score
0
òh
òi
|
j'ai le choix entre public et privé. j'ai déjà essayé les deux mais sans succès. Je suis actuellement placé sur privé.
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
seven (vista je sais pas )propose d identifier le reseau comme domestique ou public ou...privé je crois
tu dois le selectionner sur domestique pour avoir un acces total
  • Commenter cette réponse |
Score
0
òh
òi
|
diagnostiquer et réparer : indentification du problème... -> windows n'a detecté aucun problème sur votre connexion internet !
Vraiment je suis déçu de vista.
qu'est-ce que tu appelle le reseau domestique?
je me rappelle avoir eu un problème de ce genre avec mon ordinateur portable et le souci venait (il me semble) du net framework ; votre avis?
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
Ça dépasse les limites de mes compétences mais il m'est arrivé de rencontrer quelques soucis que j'ai simplement réglés en repartant de zéro, c'est à dire en supprimant tout ce qui concernait le réseau domestique avant de le reconfigurer. (Je suppose que tu as déjà tenté l'option "réparer"?...)
  • Commenter cette réponse |
Score
0
òh
òi
|
Bien vu La Crapule. Pas d'internet non plus en mode sans echec avec prise en charge reseau donc ca doit bien etre un problème dû soit à la config du PC, soit à la box...
  • Commenter cette réponse |
Score
0
òh
òi
|
Dans le gestionnaire des taches, onglet mise en reseau, il m affiche bien ma connection.
Nom de la carte : connexion au reseau local
Utilisation du réseau : 0%
Vitesse de connexion : 100Mbits/s
connecté

sur la courbe, la connexion est bien a 0% mais il fait des petits pics, comme s'il cherchait a se connecter... est-ce que je peux t'envoyer un impecran?
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
Ça a l'air méchamment compliqué, ton prob! Pour revenir des mois antérieurement, pas moyen (sauf si tu as fait un clone de ton HDD, mais tu l'aurais sûrement précisé)
En revanche, tu peux tenter un mode sans échec avec prise en charge du réseau, ce qui te permettrait de savoir si un malware s'est faufilé dans ton système...
  • Commenter cette réponse |
Score
0
òh
òi
|
Pas de changements, même après un reboot.
Je n'ai pas incredimail mais je peut l installer si c'est susceptible d arranger mon problème.
Pour la restau du système, mes dates sont trop récentes suite aux manipulations que j'ai faites. A moins que tu connaisses un moyen pour revenir a des mois anterieurs?
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
  • Commenter cette réponse |
Score
0
òh
òi
|
Quand même bizarre que j'arrive à lire mes mails mais que je ne puisse pas me connecter a internet ou a faire mes mise à jour de jeux...
Y a t il un autre programme qui puisse me detecter un virus? (j'ai déjà fait un scan avec avast mais rien a signaler)
ou y a t il un moyen de revenir à la configuration initiale (la même qu'à l'achat) sans les CDs?
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
suis largué :ouch: 
au hasard jai trouver ca
Bonjour

Alors voilà je suis là comme prévu! Voici la manipulation à faire :

Va dans le menu Démarrer puis Executer et OK

Tape maintenant ce qui suit :

Regsrv32 actxprxy.dll

Puis OK

Refais la meme manip avec ceci :

Regsrv32 urlmon.dll

Voila normalement cela devrait être bon!

Tien moi au courant
edit NB: C'est regsvr et non pas srv

http://www.commentcamarche.net/forum/affich-5618517-pro...


sinon tu n aurais pas incredilmail?
  • Commenter cette réponse |
Score
0
òh
òi
|
bon toujours pas d'amélioration...

J'ai supprimé l antivirus (je le réinstallerais une fois que ma connexion sera revenue)
Mon pare-feu en revanche était actif.
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
je suis pas tres caler dans ces rapport mais
primo aucun pare feu et antivirus (peut etre les as tu desactiver?)
deuxio qq lignes a virer

O2 - BHO: AskBar BHO - {201f27d4-3704-41d6-89c1-aa35e39143ed} - C:\Program Files (x86)\AskBarDis\bar\bin\askBar.dll

O2 - BHO: (no name) - {5C255C8A-E604-49b4-9D64-90988571CECB} - (no file)

O3 - Toolbar: Ask Toolbar - {3041d03e-fd4b-44e0-b742-2d9b88305f98} - C:\Program Files (x86)\AskBarDis\bar\bin\askBar.dll

O23 - Service: ASKUpgrade - Unknown owner - C:\Program Files (x86)\AskBarDis\bar\bin\ASKUpgrade.exe

choche ces 4 ligne et clique fix checked

a faire en mode sans echec ou alors assure toi que ASKUpgrade.exe n est pas actif dans le gestionnaire des taches au besion termine le processus
apres reboot refait un essai
  • Commenter cette réponse |
Score
0
òh
òi
|
Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 16:15:00, on 26/12/2009
Platform: Windows Vista SP2 (WinNT 6.00.1906)
MSIE: Internet Explorer v7.00 (7.00.6002.18005)
Boot mode: Normal

Running processes:
C:\Program Files (x86)\Intel\Intel Matrix Storage Manager\IAAnotif.exe
C:\Program Files (x86)\Google\GoogleToolbarNotifier\GoogleToolbarNotifier.exe
C:\hp\support\hpsysdrv.exe
C:\Program Files (x86)\Java\jre1.6.0_01\bin\jusched.exe
C:\Program Files (x86)\HP\HP Software Update\hpwuSchd2.exe
C:\Program Files (x86)\CyberLink\YouCam\YouCamTray.exe
C:\hp\kbd\kbd.exe
C:\Users\alexandre\Desktop\HiJackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.fr/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://ie.redirect.hp.com/svs/rdr?TYPE=3&tp=iehome&loca...
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://ie.redirect.hp.com/svs/rdr?TYPE=3&tp=iehome&loca...
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
R3 - URLSearchHook: Search Class - {08C06D61-F1F3-4799-86F8-BE1A89362C85} - C:\Program Files (x86)\OrangeHSS\SearchURLHook\SearchPageURL.dll (file missing)
F2 - REG:system.ini: UserInit=userinit.exe
O1 - Hosts: ::1 localhost
O2 - BHO: Aide pour le lien d'Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files (x86)\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelper.dll
O2 - BHO: AskBar BHO - {201f27d4-3704-41d6-89c1-aa35e39143ed} - C:\Program Files (x86)\AskBarDis\bar\bin\askBar.dll
O2 - BHO: Skype add-on (mastermind) - {22BF413B-C6D2-4d91-82A9-A0F997BA588C} - C:\Program Files (x86)\Skype\Toolbars\Internet Explorer\SkypeIEPlugin.dll
O2 - BHO: (no name) - {5C255C8A-E604-49b4-9D64-90988571CECB} - (no file)
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files (x86)\Java\jre1.6.0_01\bin\ssv.dll
O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF10577473F7} - C:\Program Files (x86)\Google\Google Toolbar\GoogleToolbar_32.dll
O2 - BHO: Google Toolbar Notifier BHO - {AF69DE43-7D58-4638-B6FA-CE66B5AD205D} - C:\Program Files (x86)\Google\GoogleToolbarNotifier\5.3.4501.1418\swg.dll
O2 - BHO: Google Dictionary Compression sdch - {C84D72FE-E17D-4195-BB24-76C02E2E7C4E} - C:\Program Files (x86)\Google\Google Toolbar\Component\fastsearch_B7C5AC242193BB3E.dll
O3 - Toolbar: Google Toolbar - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - C:\Program Files (x86)\Google\Google Toolbar\GoogleToolbar_32.dll
O3 - Toolbar: Ask Toolbar - {3041d03e-fd4b-44e0-b742-2d9b88305f98} - C:\Program Files (x86)\AskBarDis\bar\bin\askBar.dll
O4 - HKLM\..\Run: [hpsysdrv] c:\hp\support\hpsysdrv.exe
O4 - HKLM\..\Run: [KBD] C:\HP\KBD\KbdStub.EXE
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files (x86)\Java\jre1.6.0_01\bin\jusched.exe"
O4 - HKLM\..\Run: [HP Software Update] c:\Program Files (x86)\HP\HP Software Update\HPWuSchd2.exe
O4 - HKLM\..\Run: [Adobe Reader Speed Launcher] "C:\Program Files (x86)\Adobe\Reader 8.0\Reader\Reader_sl.exe"
O4 - HKLM\..\Run: [UCam_Menu] "C:\Program Files (x86)\CyberLink\YouCam\MUITransfer\MUIStartMenu.exe" "C:\Program Files (x86)\CyberLink\YouCam" UpdateWithCreateOnce "Software\CyberLink\YouCam\3.0"
O4 - HKLM\..\Run: [YouCam Mirror Tray icon] "C:\Program Files (x86)\CyberLink\YouCam\YouCamTray.exe" /s
O4 - HKCU\..\Run: [swg] "C:\Program Files (x86)\Google\GoogleToolbarNotifier\GoogleToolbarNotifier.exe"
O4 - HKCU\..\Run: [WMPNSCFG] C:\Program Files (x86)\Windows Media Player\WMPNSCFG.exe
O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /detectMem (User 'SERVICE LOCAL')
O4 - HKUS\S-1-5-19\..\Run: [WindowsWelcomeCenter] rundll32.exe oobefldr.dll,ShowWelcomeCenter (User 'SERVICE LOCAL')
O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /detectMem (User 'SERVICE RÉSEAU')
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files (x86)\Java\jre1.6.0_01\bin\ssv.dll
O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files (x86)\Java\jre1.6.0_01\bin\ssv.dll
O9 - Extra button: (no name) - {5067A26B-1337-4436-8AFE-EE169C2DA79F} - C:\Program Files (x86)\Skype\Toolbars\Internet Explorer\SkypeIEPlugin.dll
O9 - Extra 'Tools' menuitem: Skype add-on for Internet Explorer - {5067A26B-1337-4436-8AFE-EE169C2DA79F} - C:\Program Files (x86)\Skype\Toolbars\Internet Explorer\SkypeIEPlugin.dll
O9 - Extra button: Skype - {77BF5300-1474-4EC7-9980-D32B190E9B07} - C:\Program Files (x86)\Skype\Toolbars\Internet Explorer\SkypeIEPlugin.dll
O13 - Gopher Prefix:
O17 - HKLM\System\CCS\Services\Tcpip\..\{8333E897-0110-46F0-95D6-1E21907723A2}: NameServer = 80.10.246.1,81.253.149.2
O18 - Protocol: skype4com - {FFC8B962-9B40-4DFF-9458-1830C7DD7F5D} - C:\PROGRA~2\COMMON~1\Skype\SKYPE4~1.DLL
O23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing)
O23 - Service: ASKUpgrade - Unknown owner - C:\Program Files (x86)\AskBarDis\bar\bin\ASKUpgrade.exe
O23 - Service: Planificateur LiveUpdate automatique (Automatic LiveUpdate Scheduler) - Symantec Corporation - c:\Program Files (x86)\Symantec\LiveUpdate\AluSchedulerSvc.exe
O23 - Service: @dfsrres.dll,-101 (DFSR) - Unknown owner - C:\Windows\system32\DFSR.exe (file missing)
O23 - Service: GameConsoleService - WildTangent, Inc. - C:\Program Files (x86)\HP Games\My HP Game Console\GameConsoleService.exe
O23 - Service: Google Software Updater (gusvc) - Google - C:\Program Files (x86)\Google\Common\Google Updater\GoogleUpdaterService.exe
O23 - Service: HP Health Check Service - Hewlett-Packard - c:\Program Files (x86)\Hewlett-Packard\HP Health Check\hphc_service.exe
O23 - Service: Intel(R) Matrix Storage Event Monitor (IAANTMON) - Intel Corporation - C:\Program Files (X86)\Intel\Intel Matrix Storage Manager\Iaantmon.exe
O23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: LightScribeService Direct Disc Labeling Service (LightScribeService) - Hewlett-Packard Company - c:\Program Files (x86)\Common Files\LightScribe\LSSrvc.exe
O23 - Service: LiveUpdate - Symantec Corporation - c:\Program Files (x86)\Symantec\LiveUpdate\LuComServer_3_4.EXE
O23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing)
O23 - Service: @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: NVIDIA Display Driver Service (nvsvc) - Unknown owner - C:\Windows\system32\nvvsvc.exe (file missing)
O23 - Service: PnkBstrA - Unknown owner - C:\Windows\system32\PnkBstrA.exe
O23 - Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C:\Windows\system32\locator.exe (file missing)
O23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @%SystemRoot%\system32\SLsvc.exe,-101 (slsvc) - Unknown owner - C:\Windows\system32\SLsvc.exe (file missing)
O23 - Service: @%SystemRoot%\system32\snmptrap.exe,-3 (SNMPTRAP) - Unknown owner - C:\Windows\System32\snmptrap.exe (file missing)
O23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing)
O23 - Service: Steam Client Service - Valve Corporation - C:\Program Files (x86)\Common Files\Steam\SteamService.exe
O23 - Service: @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) - Unknown owner - C:\Windows\system32\UI0Detect.exe (file missing)
O23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing)
O23 - Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing)
O23 - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing)
O23 - Service: @%ProgramFiles%\Windows Media Player\wmpnetwk.exe,-101 (WMPNetworkSvc) - Unknown owner - C:\Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing)

--
End of file - 8841 bytes
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
o :D  ui stp tout le log et complet!!!!!! :D  :pt1cable: 
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
Excellent!
Merci et bonne chance pour ton problème!
  • Commenter cette réponse |
Score
0
òh
òi
|
euh je dois te copier le log hijack complet? parceque là ca va faire un sacré roman XD.

Lacrapule je procède de la manière suivante :
clic droit sur "invité de commande" (dans le menu demarrer->tout les programmes -> accessoires) -> démarer en tant qu'administrateur
Mais j'ai placé un racourci sur mon bureau pour gagner du temps
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
La Crapule a dit :
Salut,
S'il vous plaît, comment fait-on pour obtenir un rapport "ipconfig" et non la simple fenêtre DOS qui se referme aussitôt?
Merci d'avance!

tu rouvre simplement ta fenetre qui as du glisser dans la barre des taches non?
  • Commenter cette réponse |
Afficher plus de solutions

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS