Résolu Jvc gz hd10E voyant rouge clignote

Solutions (1)
|
Bonjour,
Je vous contacte car j'ai un soucis avec mon caméscope jvc gz hd10E, j'ai eu la nappe de l'écran qui m'a lâché, je l'ai commandée et remplacée, j'ai fait des tests avant de remonter, le caméscope s'allumait, j'avais l'image seul petit soucis lorsque le retournais l’écran, l'image ne se renversé pas, du tout j'ai cherché encore peu sans succès et lorsque j'ai refait un test avant de remonter comme ça, le caméscope ne s'allumait plus, j'ai l’écran qui reste noir et la led rouge qui clignote rapidement environ 3sec après avoir essayé de démarrer, bien sur j'ai tout redémontré et retesté mais sans succès, auriez vous des infos sur les raisons de mon soucis?
merci a tous ;) 
  • Dreamcaster a édité ce message
Contenus similaires
  • Autres pages sur : posez question signaler jvc hd10e voyant rouge clignote
Meilleure solution
partage
, Animateur |
Bonjour, à priori ce serait plutôt une erreur ou un oubli que tu aurais commis quand tu as tenté de le remonter tout seul, surtout si tu n'es pas expert. En plus tu l'as redémontré à nouveau donc là le mieux serait de te rendre dans un centre SAV agréé de la marque pour voir avec eux le problème précis et qu'ils fassent le nécessaire pour le remonter correctement afin qu'il fonctionne. Malheureusement ça risque de te coûter assez cher.
  • Dreamcaster a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS