Résolu Problème avec internet après modification du Netgear DG834G

Solutions (11)
Tags :
  • Config PC
  • Adsl
  • Netgear
  • Internet
|
Bonsoir à tous,

Depuis le début de la semaine Free dégroupe ma zone et je dispose donc aujourd'hui d'une connexion dégroupée partielle. Après mise à jour de mon modem/routeur Netgear DG834G ainsi que le retour au paramétrage d'usine et la mise en plce de la nouvelle configuration que j'ai dû mettre pour bénéficier d'internet, j'ai un problème. Sur un ordi, relié en ethernet, je peux aller sur internet, me connecter sur msn... . Mais sur les autres ordinateurs de mon réseau qu'ils soient en Wifi ou en filaire, je peux me connecter sur msn mais internet ne marche pas. J'aimerai donc savoir comment faire pour régler ce problème, je pense que ça vient du fait que j'ai remis à zéro mon routeur avant de le configurer et j'ai donc supprimé des ports ou des réglages dans le genre. Mais dans ce domaine je m'y connais pas trop, je fais donc appel à vous.

Merci de votre aide.
Amicalement,
Antonin
Contenus similaires
Meilleure solution
partage
, Expert en overclocking |
verifie le MTU doit etre a 1492 (si a 1500 parfois connect ok mais pas de surf) s ajuste par pas de 8

pour les dns
DNS Primaire Free : 212.27.53.252
DNS Secondaire Free : 212.27.54.252
DNS Tertiaire Free : 212.27.32.177
  • Commenter cette solution |
Score
0
òh
òi
|
Ben en fait, j'avais un peu la flemme mais j'affinerai ça dans les jours prochains :) 
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
heuuu a 1400 ca marche?? normalement on part a 1500 puis on descend par huit cad 1492 puis 1484 ect

http://fr.wikipedia.org/wiki/Maximum_Transmission_Unit
  • Commenter cette réponse |
Score
0
òh
òi
|
Merci beaucoup ! Je viens de le mettre à 1400 et ça marche, à priori, car j'ai pas attendu longtemps à 1492 ça marche pas. Mais qu'est ce que le MTU ? Est ce que ça réduit ma vitesse de surf ou de download ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Le Netgear car c'est un modem/routeur, la freebox n'est pas brancher. Sauf en ce moment pour écrire le message sur le forum :p 
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
qui fait le modem??? la freebox ou le router??
  • Commenter cette réponse |
Score
0
òh
òi
|
J'ai fait tous mes menus de mon Netgear et j'ai rien trouvé. Pour le site j'ai regardé les réglages et c'est les mêmes que moi.
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
dans le setup puis onglet advanced routing pour mon linksys
parametre operating mode

sinon http://jelnet.free.fr/jlnt_indx.htm
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour,

Tout d'abord, merci pour ta réponse mais pourrais tu m'indiquer où l'on peut voir ce réglage ?
Je viens aussi de retester à l'instant avec mon routeur, et je n'ai carrément plus rien. Plus de msn ni d'internet contrairement à hier. J'y comprends plus rien.

Est ce que ça pourrait venir des adresses DNS car pour régler mon Netgear, j'ai trouvé des tutos sur internet mais suivant ceux ci, les adresses DNS varient; genre :
# Primary DNS 212.27.53.252
# Secondary DNS 212.27.54.252
ou
Primary DNS:212.27.32.5
Secondary DNS: 212.27.32.176
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
Citation :
Netgear DG834G ainsi que le retour au paramétrage d'usine

verifie que le routeur est bien en mode passerelle (gateway) et non pas router
  • Commenter cette réponse |
Score
0
òh
òi
|
Petite rectification, après avoir écrit ce message, sur le seul ordi où internet marchait, il y a le même problème que sur les autres ordi maintenant. J'ai dû donc brancher ma freebox.
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS