Résolu Internet qui se déconnecte

Solutions (23)
Tags :
  • Orange
  • Adsl
  • mozilla
  • Windows Vista
  • Internet
|
j'ai vista
internet via orange et mozilla
lorsque je suis sur internet, mon ordinateur se déconnecte tous seul ( en général c'est après que l'ordinateur a chargé des données, en tout cas c'est comme cela que je vois qu'internet s'arrête sur orange et sur mozilla
je suis obligé d'éteindre l'ordi pour pouvoir de nouveau surfer, mais cela ne tient jamais longtemps
est ce quelqu'un aurait une idée de ce qui se passe?
Contenus similaires
Meilleure solution
partage
|
bonjour
suite de mes aventures ORANGE le fruit pourri!

après avoir testé tout ce qui est possible et imaginable, fait vérifier : le fil de connection, l'ordinateur etc...
ORANGE m'a changé ma life box

PB résolu

sauf que je n'ai pas eu le téléphone pendant 6 jours ( heureusement il n'y a pas eu le feu chez moi)

en tout cas un grand merci à ceux qui m'on aidait
  • Commenter cette solution |
Score
0
òh
òi
|
Etant donné que cette discussion est terminée je me permet une p'tite question :
bidouille2 a dit :
tu tape "ping www.speedzilla.net"> puis ENTRER
Si ta moyenne des boucles est superieur à 100ms c'est pas trop bon car une bonne moyenne se situe entre 30 et 80 ms

Ayant de gros problèmes de connexion lorsque mon réseau local est branché, j'ai fait ce que tu as indiqué et j'obtiens des valeurs de l'ordre de 1000ms (plusieurs tests avec 600ms et perte de 25% (1 paquet reçu perdu), et d'autres entre 1200ms et 1650ms sans perte).

Je précise tout de même que je n'ai pas de Box mais un (vieux) Routeur (Netgear) et une connexion d'1 Méga (Orange également). Ma connexion peut très bien fonctionner pendant 5 minutes et puis d'un coup tout s'arrête (= impossible de naviguer, la connexion est toujours active), il faut alors attendre quelque fois un bon quart d'heure avant de retrouver une situation viable.

Avez-vous une explication ?
Merci d'avance.
Af'
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour

Après quelques recherches sur le problème je reviens poster ce message et à vrai dire ces coupures peuvent provenir d'une multitude de choses donc déjà si tu veux bien fait un test ping pour cela va dans demarrer>executer> puis tape "cmd">puis ok
dans ta fenetre qui va s'ouvrir tu tape "ping www.speedzilla.net"> puis ENTRER
Si ta moyenne des boucles est superieur à 100ms c'est pas trop bon car une bonne moyenne se situe entre 30 et 80 ms
et puis après dans ta barre d'adresse de ton navigateur supprime tout et tape "http://mire.ipadsl.net" si la difference est trop importante entre ton résultat et celui fourni cela ve dire que ta configuration box est obselete et il faut prendre contact avec ton FAI mais un conseille evite le plateau technique abituel car tu aura affaire à des technicien niveau deux
Passe plutot par le service resiliation tu fais connaitre ton mécontentement et a partir de là il te mettrons en contact avec un technicien niveau 1 qui te reglera plus serieusement ton souci
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour

Que l'icone Wifi soit allumé cela est normal cela veut juste dire que la Wifi est activée

Par contre il faut savoir que les lives box sont soit des Sagem ou des Inventel
les inventel causent très souvent des soucis de fiabilité et si ton souci ne s'arrange pas il faut grandement insister pour un échange de celle ci

A savoir aussi qu'il est déja arrivé qu'un cable ethernet soit défectueux d'origine et cause des coupures de connection

Personnellement j'ai déjà vue que des cartes réseau neuves causaient des soucis par une micro fissure qui occasionnait la coupure après un certain temps de fonctionnement ou arrivé à une certaine température

Voilà si cela peut te renseigner un peu mais en premier lieu je pense qu'il est judicieu de voir auprès de Orange. Mais attention ils ont tous tendence à dire que tout va bien de leur coté et que le souci est plutot sur ton materiel
  • Commenter cette réponse |
Score
0
òh
òi
|
en fait j'ai le voyant avec trois carré qui clignotent,
je pense que c'est le voyant de réseau?
et j'ai le voyant wi fi qui est vert fixe ( alors que je n'ai pas de liaison wifi)
  • Commenter cette réponse |
Score
0
òh
òi
|
bonjour et merci
je vérifie tout cela
je vous tiens au courant
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Salut;
vérifie si ta prise téléphonique est en bonne état (ex: pas oxydé)
cela peut perturber parfois ta connexion
  • Commenter cette réponse |
Score
0
òh
òi
|
petitbebert a dit :
je viens de voir que en bas à droite de mon écran j'ai un icône représentant une prise usb qui m'indique ' retirer le périphérique en toute sécurité, mais je n'ai rien de branché?


Non cela n'a pas d'incidence.

Regarde ce que sa fait au niveau de la live box au moment de la déconnexion tout seul (si les voyants s'éteignent). Appelle Orange pour leur demander si tout va bien sur ta ligne ainsi que ta connexion, car je ne pense pas que cela vienne du PC.
  • Commenter cette réponse |
Score
0
òh
òi
|
bonjour
je suis bien connecté, jusqu'à ce que internet se déconnecte et lu j'ai une croix qui m'indique que je ne le suis plus!
je viens de voir que en bas à droite de mon écran j'ai un icône représentant une prise usb qui m'indique ' retirer le périphérique en toute sécurité, mais je n'ai rien de branché?
peut être une piste,

cordialement
  • Commenter cette réponse |
Score
0
òh
òi
|
petitbebert a dit :
je pense que la carte ethernet est intégrée mais je ne sais pas si elle est sur un slot ( je ne sais pas comment voir cela)




Va dans le Panneau de configuration et ouvre Connexions réseau assure toi que tu est bien connecté.
  • Commenter cette réponse |
Score
0
òh
òi
|
bonjour
j'ai vérifier le câble, Rien à Signaler
le câble est branché derrière la tour d'ordi, je pense que la carte ethernet est intégrée mais je ne sais pas si elle est sur un slot ( je ne sais pas comment voir cela)
je penche pour un défaut de la carte réseau, ce qui expliquerai les ruptures de réseau intempestives
non?
  • Commenter cette réponse |
Score
0
òh
òi
|
Je pense plutôt au mauvais contacte. Car il nous a dit qu'il y avait une croit rouge sur l'icône de la prise Ethernet dans la barre des taches, vérifier que le câble est bien brancher, qu'il ne soit pas trop tendu. Vérifier du coté de ta box aussi.
As tu une carte Ethernet sur un slot de la carte mère ou le câble est brancher au port intégré a la carte mère ? sinon vérifier la carte qu'elle soit bien enfoncée.
  • Commenter cette réponse |
Score
0
òh
òi
|
Mais il se peut aussi qu'un débit trop fort descendant fasse sauter votre connexion.
Si vous avez récemment souscrit a un débit plus fort,il se peut que votre live box ne le supporte pas.
Le mieux,je pense est de voir auprès d'orange ce qui se passe.....bonne journée
  • Commenter cette réponse |
Score
0
òh
òi
|
Je me suis mal expliqué.
Il s'agit du relais téléphonique et non hertzien
Pour savoir votre longueur de ligne faite un test depuis chez vous.
http://www.degrouptest.com
  • Commenter cette réponse |
Score
0
òh
òi
|
le relais est sur l'église à deux cents métres à vol de corbeaux de chez moi
  • Commenter cette réponse |
Score
0
òh
òi
|
Je pense que vous devez être loin du relais d'orange.
C'est cela votre problème.Plus la ligne est longue,moins la connexion est bonne.
  • Commenter cette réponse |
Score
0
òh
òi
|
je ne peux pas donner la référence complète de la live box parce que je suis au travaille et que mon ordi est chez moi
  • Commenter cette réponse |
Score
0
òh
òi
|
autant pour moi......je revois le problème.
Vous êtes en éthernet
  • Commenter cette réponse |
Score
0
òh
òi
|
Il se peut que votre connexion wifi soit perturbée.
Dans ce cas il faudrait changer le canal wifi de votre live box.
Pouvez-vous me donner la référence exacte de votre live box,votre modèle plus précisément.
  • Commenter cette réponse |
Score
0
òh
òi
|
D2RD2 :
c'est très souvent lorsque l'ordinateur a besoin de charger des données ( je le voie par l'onglet de mozilla : téléchargement en cours, puis le téléchargement s'arrête et l'internet ne fonctionne plus
  • Commenter cette réponse |
Score
0
òh
òi
|
bonjour
j'ai internet par la live box avec un câble branché derrière l'ordinateur ( câble ethernet, je crois)
il se déconnecte parce que je n'aie plus accès qu'à la page affichée, si je vais sur une autre page le message 'la connection a échouée'(ou c'est interrompue s'affiche)
je crois que l'icône en bas à droite qui représente le réseau affiche une croix rouge
  • Commenter cette réponse |
Score
0
òh
òi
|
bonjour.
Si vous ne télécharger pas de fichiers,est ce que ce problème se produit lorsque vous naviguez sur le net?
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour déjà,
Comment est tu branché a internet ? Wifi, Ethernet ou usb ?
Ensuite quand tu dit qu'il se déconnecte que fait il ? Il t'affiche un message ? La carte réseaux se désactive ?

@+
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS