Se connecter / S'enregistrer

Résolu wifi qui se désactive sur Blade ZTE

Solutions (2)
Tags :
  • Wifi
  • portable
|
Bonjour, j'ai le même problème de wifi qui ne tient pas sur mon Blade, il se désactive tout le temps. J'ai retiré l'adresse de connexion et ai remis le mot de passe. J'ai eu l'impression que le problème était réglé, malheureusement ça n'a pas tenu très longtemps, et je suis obligée de me reconnecter en permanence.
Je crois qu'au début je n'avais pas de problème, mais un jour en rentrant chez moi (je n'ai pas internet quand je ne suis pas chez moi parce que je suis en Allemagne), impossible d'activer le wifi, le bouton wifi ne répondait plus et refusait désespérément de s'allumer. J'ai éteint le portable, et ça a remarché mais en se désactivant constamment. Y aurait-il un rapport ?
Merci pour tes lumières ....
  • Anonyme a déplacé ce sujet
Contenus similaires
Meilleure solution
partage
Anonyme |
Bonjour

peut être qu'une réinitialisation de votre appareil pourrait corriger le problème
Avant sauvegarder vos contacts sur la carte Sim et vidéos, phots etc. sur un pc via un câble usb
Ensuite allez dans Paramètres=>Sauvegarder et réinitialiser=>rétablir paramètres par défaut
votre mobile se relancera ensuite relancez votre modem/routeur 10 à 20 secondes entrez vos identifiants pour le wifi et testez

Bien à vous
  • Dreamcaster a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |
Score
0
òh
òi
, Animateur |
Hello, pour hard Reset quand tes amis seront avec vous pour vous aider à le faire, il y a aussi ces 3 méthodes différentes pour faire ce Hard Reset pour les téléphones Android si tu veux : http://www.tutoriels-android.com/2013/02/effectuer-un-h....
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS