Se connecter / S'enregistrer

Résolu Pas d'accès internet

Solutions (1)
Tags :
  • Internet
|
Bonjour/bonsoir et merci d'avance à ceux qui prendront la peine de lire mon problème voir de tenter à m'apporter une solution.

Voilà, il y a deux jours j'avais de grosses difficultés en ce qui concernait internet. Mais les tests de connexion ne m'indiquaient aucun problème et ma box semblait fonctionner normalement. Suite à ça j'ai donc pensé que mon ordinateur pouvait être affecté. J'ai donc décidé de faire le ménage, malwarebytes, Windows Défender, Ccleaner (erreurs registre également) et finalement adwcleaner. Ce dernier m'a proposé un redémarrage à la fin. C'est le seul que j'ai fait et cela après que tous les autres logiciels aient fait leurs boulot.

Une fois le redémarrage terminé je constate qu'internet a disparu de mon ordinateur. "réseau non identifié" et "pas d'accès internet".
Quelques temps après mon internet semble tendre dans un dernier souffle de vie sa main tremblante dans ma direction, me permettant de me connecter à teamspeak pendant un bref instant, suivi d'une perte de connexion et d'une reconnexion avant l'extinction définitive.
Durant cette courte période j'ai observé un peu mon réseau et j'ai pu apercevoir je ne sais où que l'ipv6 était inactif contrairement à l'ipv4 (je ne sais pas si ça signifie quelque chose).

Bref j'ai suite à ça parcouru un peu le net sur mon téléphone et j'ai tenté plusieurs choses assez aléatoirement.

Dans l'invite de commande: ipconfig /reveal et /renew et une troisième dont je ne me rappelle pas.
Puis j'ai utilisé Windows Repair Tool.
Je ne sais pas du tout si les commandes ont changé quelques choses, j'admets que pour moi l'important était de résoudre le problème rapidement quitte à ne rien comprendre à ce que je faisais.

En revanche pour Windows Repair Tool j'ai l'impression qu'il a pu permettre à mon réseau d'être identifié vu qu'il apparaît dorénavant (réseau 4, il me semble qu'il m'est toujours apparu de cet manière) mais toujours pas d'accès internet.

Vous savez tout, désolé pour la faible qualité de la mise en page, j'ai fait en sorte que ce soit lisible, étant sur mon téléphone... Mais évidemment je dispose un ordinateur sur lequel internet fonctionne, ce qui me permet d'affirmer que le problème ne vient pas de mon fournisseur ni de mon branchement cpl (les ayant intervertir). :) 
Contenus similaires
Meilleure solution
partage
Anonyme |
Bonjour

Nous allons commencer par le plus simple
Lancez un point de restauration à une date antérieure au problème rencontré, entre temps, relancer votre modem/routeur
et vous testez votre connexion

A vous lire
SUITE
Vérifier si vos pilotes de la carte sont installés =>Panneau de configuration=>Gestionnaire de périphériques=>Carte réseau regarder si vous avez un point d'interrogation en jaune si pas,

dans panneau de configuration=>Centre de réseau et de partage=>(cliquez sur) Modifier les paramètres de la carte
Vous faites ensuite un clic droit sur la carte et "Désactiver" Re clic droit et "Activer" Relancez votre pc et procédez à la connexion avec identifiants (qui se trouvent sur votre modem/routeur

  • ShaShaJin a sélectionné cette solution comme la meilleure réponse
  • Anonyme a édité ce message
  • Commenter cette solution |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS