Résolu Probleme saccade defilement

Solutions (2)
Tags :
  • Web
|
Bonjour,

J'ai un problème quand je fais défiler des pages WEB je vois des espèces de saccade
je suis équipé d'un processeur intel core I7 4790K et en attendant la nouvelle génération Pascal de Nvidia je tourne sur le gpu integrée le HD Graphics 4600
Edit : j'ai oublié de préciser que j'ai le pilote qui est bien sur installé

Cordialement,
ninniss
  • ninniss a édité ce message
  • scoolup a déplacé ce sujet
  • ninniss a édité ce message
Contenus similaires
Meilleure solution
partage
, Vieux c*n psychorigide |
As-tu activé le "défilement doux" dans les options de ton navigateur ? ça peut résoudre le problème
  • hyunkel30 a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |
Score
0
òh
òi
, Animateur |
Hello, au cas où ce que tu peux aussi faire et il faut le faire régulièrement c'est un nettoyage complet du système pour supprimer tous les fichiers et données inutiles qui se sont accumulés au fur et à mesure et qui ralentissent et peuvent causer ce genre de problème. Ici des logiciels gratuits pour le Nettoyage et l'Optimisation des PC si tu veux : http://www.tomsguide.fr/article/logiciels-gratuits,2-82....

Si tu veux essayer aussi avec d'autres navigateurs tu as les plus connus ici : http://www.tomsguide.fr/article/logiciels-gratuits,2-82....
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS