Se connecter / S'enregistrer

Résolu Pc ne démarre plus après nettoyage

Solutions (2)
|
Bonjour, bonsoir

Le gros du problème est dans le titre, j'ai voulu nettoyer mon ordi fixe (chiffon légèrement humide + bombe à air) et faire un peu de cable management. Tout se passe bien mais quand je re branche le tout, pas de bip de la CM, pas de son émis par le DD néanmoins les ventilos( ceux du boîtiers et du processeur) tournent 1-2 secondes et s'arrêtent. Ma CM est un MSI z97 PC Mate et mon alim une cooler master de 650W.

Je suis vraiment en PLS alors de l'aide serait la bienvenue :) 
Contenus similaires
Meilleure solution
partage
, Expert en configs PC |
Bonjour

Revérifie ton câblage d'alimentation : ca sens le 24 pins de la carte mère pas / mal branché, ca ou l'alimentation du processeur (4 ou 8 pins, ca dépends des carte mères)

Cordialement,
Haldriel
  • Anonyme a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |
Score
0
òh
òi
, Animateur |
Bonjour,

Dis nous si tu as effectué ce "cable management" uniquement sur la partie extérieure du PC ou si tu as également touché aux connectiques en interne.
Dis nous également si tu sens une odeur de brulé au niveau de ton PC.
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS