Se connecter / S'enregistrer

Résolu Vista 64 + SFR-NeufBox : coktail cause de mes soucis de navigation ?

Solutions (4)
Tags :
  • Adsl
  • SFR
  • Internet
|
Bonjour

Nous avons changer de PC il y a 2 semaines. Nous avons pris un HP équipé de Vista 64 bits.
1 mois auparavant nous avions pris la sfr-9box avec laquelle nous n'avions pas de soucis sur XP.

Je ne sais pas si c'est le fait d'etre su Vista 64 bits, ou si c'est le fait d'avoir installer certains outils (openoffice, avast, zonealarm Pro), mais nous rencontrons des soucis lors de notre navigation; AU bout d'un moment il devient impossible de charger n'importe quelle page. La reception des messages sur outlook se fait sans problèmes, mais impossible de charger les pages internet.
notre seule solution est alors de redémarrer le PC. Fermer la session n'est pas suffisant. Dans certains cas il arrive même que fermer de manière correte ne fonctionen pas, il faut faire contr alt supp (2 fois supp) pour arriver à redemarrer le PC.

Cela esttres ennuyant, surtout avec un tout nouveau PC !


De quoi cela peut-il venir ?

J'ai désactivé la mise à jour automatique d'avast en pensant que cela pouvait venir de cela, mais cela ne semble pas avoir résolu le problème.
Cela peut-il venir d'un problème de compatibilité entre la box et vista 64 ? d'un problème avec avast ? idem nous avons essayé de desactiver zone alarm pour voir si cela etait lié, mais cela n'a rienchangé.

Merci pour votre aide !
Contenus similaires
  • Autres pages sur : vista sfr neufbox coktail cause soucis navigation
Meilleure solution
partage
|
Je pense que ton problème vient de Vista 64 bits, il faut certainement un nouveau driver pour la 9box
  • Commenter cette solution |
Score
0
òh
òi
|
Merci pour votre aide.

Mais mon mari a appele entre temps le 1077 qui ne nous a pas parlé de changer de box.
Il nous a simplement dit qu'avec windows vista 64, nous aurons souvent des problèmes et nous a proposé de résinstaller notre pc à la configuration d'usine pour voir si il peut y avoir conflit avec d'autres éléments installés depuis.

Je précise également que contrairement à la personne sur le forum, je n'ai pas eu de soucis pour installer la box, c'est simplement qu'apres un certain temps (ou un nombre de pages visitées ???) IE (idem avec Firefox) plante et je suis obligee de reboote le pc pour pouvoir de nouveau naviguer.

Suite au conseil du 1077, nous n'avons pas encore reinstalle à la config d'origine, mais smplement restauré à un point de restauration d'il y a une dizaine de jours....
  • Commenter cette réponse |
Score
0
òh
òi
|
C'est bien ce que je pensais en consultant le forum sfr :
http://forum.sfr.fr/c144-internet-et-adsl/f32-materiel/...

"Mon problème est réglé car le 1077 m'a branchée provisoirement via ethernet en attendant de m'envoyer ma nouvelle Neufbox, compatible avec Vista64."
  • Commenter cette réponse |
Score
0
òh
òi
|
Apparemment il faut te rapprocher du 1077 car il faut une box compatible avec Vista 64 bits comme le dit sam85.

Regarde ici, même problème que toi : http://forum.sfr.fr/c144-internet-et-adsl/f32-materiel/...
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS