Se connecter / S'enregistrer

Résolu Comment remettre ma connexion 1394 en service ?

Solutions (14)
Tags :
  • Windows
  • Cartes sons
  • Connexion
  • Internet
|
Hello tout le monde !

Voila j'ai un petit problème sous Windows Sp3.

Utilisant une carte son externe en FireWire qui après installation est bien détecté mais non selectionnable dans "Sons, voix et périphériques audio". Je me suis poser la question de la connexion 1394, lorsque je suis allé dans mes paramètre réseau je n'ai pas trouver la connexion 1394.

Si elle est vraiment désactiver ou inexistante comment j'aurais pue installer les drivers ? (sachant que en les installant actuellement de toute façon ça marche pas :D  )

Et surtout Comment remettre cette connexion en service ?

Je ne sais pas si le problème de la carte son FireWire viens effectivement de la connexion 1394 ce n'est qu'une hypothèse, mais ce qui est sur c'est que cette dernière marche très bien sous OsX.

:bounce:  Elle sont bien mes questions hein ? :na: 

Merci d'avance pour vos réponses.
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
|
timsquall a dit :
Hello tout le monde !

Voila j'ai un petit problème sous Windows Sp3.

Utilisant une carte son externe en FireWire qui après installation est bien détecté mais non selectionnable dans "Sons, voix et périphériques audio". Je me suis poser la question de la connexion 1394, lorsque je suis allé dans mes paramètre réseau je n'ai pas trouver la connexion 1394.

Si elle est vraiment désactiver ou inexistante comment j'aurais pue installer les drivers ? (sachant que en les installant actuellement de toute façon ça marche pas :D  )

Et surtout Comment remettre cette connexion en service ?

Je ne sais pas si le problème de la carte son FireWire viens effectivement de la connexion 1394 ce n'est qu'une hypothèse, mais ce qui est sur c'est que cette dernière marche très bien sous OsX.

:bounce:  Elle sont bien mes questions hein ? :na: 

Merci d'avance pour vos réponses.



La carte réseau 1394 est une carte qui permet de brancher par exemple un camescope numérique afin de transférer ses films du camescope au pc.
  • Commenter cette solution |
Score
0
òh
òi
|
Comme tu ma dit je suis aller dans " Panneau de configuration " " affichage classique" "Ajout de matériel"

Une fois dans l'assistant : " suivant "
A la question Avez-vous déjà connecté le matériel ? : " Oui, j'ai déjà..."

Ensuite il montre la liste de périphérique d'origine j'ai pu retrouver la connections 1394.
  • Commenter cette réponse |
Score
0
òh
òi
, Modérateur |
Super!

Et comment as tu fait?

Peux tu éditer ton titre et ajouter [RESOLU]? Ca aidera peut être quelqu'un!!

Hasta la vista!
  • Commenter cette réponse |
Score
0
òh
òi
|
Et voila c'est tout bon ! J'ai réactiver La carte réseau 1394, et j'ai pu faire les mises a jour de ma carte son externe.

Ouaip, Sam85 ça pourrais paraitre c'est pas juste une carte son c'est une console studio c'est pour ça que j'ai besoin d'une grosse capacité de transfert.

Problème résolut encore merci Maxoupierro et Sam85. Have nice day ! :bounce: 
  • Commenter cette réponse |
Score
0
òh
òi
, Modérateur |
Ok pas de soucis non plus! Puis mon avatar il est peut être aussi vieux que toi... c'est Touco du film le Bon la Brute et le Truand... c'est pas d'hier non plus tout ça!
  • Commenter cette réponse |
Score
0
òh
òi
|
Heu tien avoir avec ton avatar, ça date de bien plus longtemps. No soucie :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
:o  ça fais plaisir, ouaip c'est a dimanche.

C'est juste un mauvais tic qu'autre chose, l'histoire est longue est compiqué en résumer un délire de potes essayant de parler mexicain avec un accent de merde.

Je passe mes détail mais ça met resté. :lol: 

Donc pour la forme hasta mañana ^^
  • Commenter cette réponse |
Score
0
òh
òi
, Modérateur |
C'est pas Dimanche, domingo?
  • Commenter cette réponse |
Score
0
òh
òi
|
Je n'ai pas mon Mac a disposition, j'essaye dés demain matin, je te tien au courant.

Un grand merci t'inquiéter a mon problème a domingo.
  • Commenter cette réponse |
Score
0
òh
òi
, Modérateur |
T'as fait rechercher nouveau matériel ou matériel changé?

Essaye aussi Ajout de matériel (dans le panneau de config) et suis l'assistant!.
  • Commenter cette réponse |
Score
0
òh
òi
|
Oui, ya bien un firewire :)  C'est vrais que ma configuration est spécial.

Mac Pro
Quad-Core Intel Xeon
6 Giga de Ram
Et surtout, port FireWire 800 oui pas 600, je comprend pas pourquoi vue que l'usb3 va pas tarder mais bon...

Le truc c'est que ma carte son est en firewire600 et le Mac firewire800. Mais bon dans ce sens la ça devrait pas poser de problème de transmission, en tout qu'a ça n'en pose aucun sur OsX.

Je sais que c'est un configuration assez spécial, mais le stuff na aucun problème, ya de forte chance que ça vienne de Windows.
  • Commenter cette réponse |
Score
0
òh
òi
, Modérateur |
Non non j'ai XP SP3 et j'ai toujours ma connexion 1394.

Mais tu as bien un connecteur firewire au moins? Enfin je demande mais vu ce que tu as écrit je pense que oui.

Donc si tu ne la vois pas dans le gestionnaire de périphérique, c'est qu'elle est désinstallée. Il te faut donc l'installer de nouveau!
As tu fais une recherche de matériel installé?
  • Commenter cette réponse |
Score
0
òh
òi
|
Nan, rien dans le gestionnaire de périphérique.

Vue l'inutilité de cette IEEE 1394 dans les " Connexions réseau " peu être que Sp3 ou les mise a jours qui vont avec l'ont virée de cette emplacement, mais je travail pas chez microchiote donc je sais pas.
  • Commenter cette réponse |
Score
0
òh
òi
, Modérateur |
Salut!!

Oui elles sont super tes questions...

Quand tu vas dans la gestion de périphériques est ce que tu vois ta carte réseau 1394?
Elle peut être juste désactivée... (croix rouge)
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS