Résolu "Mes jeux PC laguent après overclocking. Pourquoi ?

Solutions (29)
Tags :
  • Overclocking
  • Jeux
  • Matériel
|
bonjour a tous j'ai un probleme quand j'o/c mon pc il lag dans les jeux a quoi est ce du ? et quand je remaet sa vitesse normal il n'y a plus de lag que faire ? :??: 
  • Meuniers a édité ce message
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
|
Cherche pas plus loin alors, la carte mere que t'as couplé avec ta ram ne supporte pas l'overclock .

Essaye de revendre sur leboncoin carte mere + P4 + 2go DDR pour environ 100€

Et apres tu pourras te prendre un processeur dual core pour 55€ une carte mere dans els 50/60€ + 2go de DDR2/3 .

  • Commenter cette solution |
Score
0
òh
òi
|
ok merci beaucoup j'ai regarder les prix c'est meme moin cher que les ddr2
  • Commenter cette réponse |
Score
0
òh
òi
|
Non pas plus cher :) 

Va voir sur rueducommerce ;) 
  • Commenter cette réponse |
Score
0
òh
òi
|
sa coute cher les ddr3 et la carte mere ddr3 ?
  • Commenter cette réponse |
Score
0
òh
òi
|
C'est pas bon du tout .

Prends une carte mere DDR3 et 2x1DDR3 10600 en CAS 7 come ce que je te propose .

Ensuite le processeur pas de problemes, mais l'laimentation , non, pas d'advance, c'est risqué c'est tres peut fiable, et t'as pas du tout besoin de 650W, une Bequiet 400W/350W ou une corsair 400W ça suffit largement .
  • Commenter cette réponse |
Score
0
òh
òi
|
peut etre pour le mois de juillet
  • Commenter cette réponse |
Score
0
òh
òi
|
oui j'avais deja prevu un pc
Gigabyte GA-M720-US3 (NVIDIA nForce 720D) - ATX



Processeur AMD Phenom II X2 550 Black Edition - Dual Core Socket AM3

r
en stock, envoi express possible 70,19 € Kingston HyperX 2 Go (Kit 2x 1 Go) DDR2-SDRAM PC8500 CL5

XFX ATI Radeon HD 5670 1 GB

Advance MPT-6500 - Alimentation 650W thermo-régulée
  • Commenter cette réponse |
Score
0
òh
òi
|
D'accord , je t'explique, soit tu changes carte mere / processeur / ram / carte graphique , tu revends au plus cher que tu peux et pour 237,69 € € tu as :

Athlon II x2 245 dual cor 2,9 ghz
1x2go DDR3 Pc 10600 Hyper X
ATi HD4670
carte mere gygabite MA78LMT US2H

Ce qui serait deja plus performant pour toi !

soit bah tu restes avec ton pc actuel .
  • Commenter cette réponse |
Score
0
òh
òi
|
oui pourquoi ?
  • Commenter cette réponse |
Score
0
òh
òi
|
t'as une carte graphique AGP ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par ranausaurus.
  • Commenter cette réponse |
Score
0
òh
òi
|
ok merci beaucoup
  • Commenter cette réponse |
Score
0
òh
òi
|
ben j'ai ca uniquement quand j'overclocke et comme dit plus haut je croit que ses le jeux qui ne vas pas bien
  • Commenter cette réponse |
Score
0
òh
òi
|
C'est a cause de ta connexion le lag, rien a voir avec le matériel .

Tu as quoi comme box ? Et t'es connecté de quel maniere ? C'est quel jeu sur quel serveur ( privé ou public ? )
  • Commenter cette réponse |
Score
0
òh
òi
|
il ne plante pas il fait juste des probleme dans les jeux par exemple je veux sauter il saute mais il n'a pas envoyer les info au serveur donc je revien en arriere
  • Commenter cette réponse |
Score
0
òh
òi
|
Sans overclock il marche sans planté?
  • Commenter cette réponse |
Score
0
òh
òi
|
  • Commenter cette réponse |
Score
0
òh
òi
|
Tu peux faire un screen cpuZ aussi merci .

Telecharges et installes CPUZ

  • execute cpuz , plusieurs onglets peuvent etre selectionés( cpuz peut-etre executé plusieurs fois en meme temps)

  • fait une capture d'ecran de l'onglet principal
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |
    Mainboard : ASUSTeK Computer Inc. P4P800SE
    Chipset : Intel i865PE
    Processor : Intel Pentium 4 @ 3000 MHz
    Physical Memory : 2048 MB (2 x 1024 DDR-SDRAM )
    Video Card : ATI Radeon HD 4600 Series
    Hard Disk : Maxtor (82 GB)
    Hard Disk : ST31500341AS (1500 GB)
    DVD-Rom Drive : ASUS DRW-22B2L
    DVD-Rom Drive : COMPAQ DVD-ROM GD-2500
    Monitor Type : ViewSonic VX2260WM - 22 inches
    Network Card : MV88SE614x PCIe to SATA2 controller Yukon 88E8001/8003/8010 PCI Gigabit Ethernet Controller (Copper)
    Operating System : Microsoft Windows XP Professional 5.01.2600 Service Pack 2
    DirectX : Version 9.0c (septembre 2009)
    alimentation standard 400w les voltage sont normale j'ai deja verifier
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |

    Telecharges et instales PC Wizard 2010

    Ensuite:

  • executer pc wizard

  • dans le premier onglet principal apparait "Résumé Système"

  • executer un click droit et "selectionner tout" , ensuite un copier, et coller sur votre reponse du forum .

    + marque et puissance d'alim .
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , IDNaute |
    Desole j'ai mal lu ta derniere reponse: n'utilise pas Aida, utilise plutot everest, il est plus a jour et plus complet.
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |
    peut-etre que c'est juste le jeux qui ne vas pas bien ou peut etre une erreur de calcul non detecter par windows ? qu'est ce qui clocher ???
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , IDNaute |
    Citation :
    essai de reconfigurer tes configue je pence que ton ratio n est pas corecte. (3.5x800) essai sa (15x200) monte les pallier jusquasque sa aille mieu et tu peu aussi monter tes ram dans ton bios je pence que apres sa sa ira mieu si sa continue verifie tes temperature pour voir si il te faut pas changer de vantilard ...^^


    Heu ... non n'essaie pas !

    Le FSB est bien de 800Mhz: 200Mhz QuadPumped donc 800Mhz.

    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |
    la ratio est bien de 15 le logiciel aida bug sur sa et la temperature en jeux (MAX)est de 65° et la temperature max du proc est de 69.8° voici les detail de mon o/c http://valid.canardpc.com/show_oc.php?id=1211655
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , IDNaute |
    Bug...
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , IDNaute |
    C'est quoi tes temperatures?
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |
    j'ai fait occt pendant 50min mon materiel processeur P4 prescott, 3000 MHz (3.75 x 800)
    Nom de la carte mère P4P800 SE
    j'ai mis le fsb a 215mhz ram avec cpu synchroniser et je n'est pas overclocker avec le bios je l'ai overclocker avec set fsb
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    , IDNaute |
    C'est quoi ta config' ?
    • Commenter cette réponse |
    Score
    0
    òh
    òi
    |
    Salut

    Décrit nous ce que tu as fait pour Oc ta config

    Ton Oc est il stable ????? (teste avec OCCT pendant au moins 1 heure)
    • Commenter cette réponse |

    Ce n'est pas ce que vous cherchiez ?

    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS