Résolu Arrêt du systeme anormalement lent

Solutions (11)
Tags :
  • Windows Vista
  • Système d'exploitation
|
Bonsoir,
Je tourne sous Vista et j'ai un soucis depuis a vrai dire pas mal de temps: très souvent (1 fois sur 3 ou 4) lorsque je lance l'arrêt du système le pc met 4-5 minutes avant d'afficher "Fermeture de session..." puis 2 minutes avant d'afficher "Arrêt en cours..." et encore plus de 5mn avant de s'arrêter, je me demande d'où vient le problème... en temps normal il s'éteint en une quinzaine de secondes maximum en tout et de temps en temps cela met plus de 10 minutes...

j'ai aussi un autre petit soucis avec mes périphériques audio: lorsque je branche mon casque, le son est encore dans les hauts parleurs, je dois passer par le panneau de configuration -> matériel et audio -> clic droit sur "Hauts Parleurs" -> désactiver pour que le son passe dans le casque (et si c'est du son d'internet en plus fermer et reouvrir le navigateur, et refaire la manip pour remettre en hauts parleurs... Comment faire pour que le son passe directement dans le casque lorsque je le branche ?

Merci d'avance :) 
Contenus similaires
Meilleure solution
partage
, OS (collector) |
Sinon, vérifie si en éteignant comme ça, ça va plus vite:
Dans la console exécuter (touche windows + R):
shutdown /s /f /t 00

Ça force les programmes à s'arrêter, si tu trouves le temps d'arrêt convenable pour cette méthode, je t'expliquerai comment faire un raccourci sur le bureau pour l'éteindre comme ça.
  • Commenter cette solution |
Score
0
òh
òi
|
ok merci je vais essayer avec ça :) 
  • Commenter cette réponse |
Score
0
òh
òi
, OS (collector) |
C'est une solution, tu pouvais aussi faire un raccourci *.lnk, mais en *.bat, ça marche aussi ^^
EDIT: oui c'est l'attribut /f qui force les appli à se fermer.
  • Commenter cette réponse |
Score
0
òh
òi
|
ah oui je connais cette commande ! c'est l'attribut -f qui force l'arrêt des processus ?
pour faire un raccourci je met ça dans un fichier .bat c'est ça ?
  • Commenter cette réponse |
Score
0
òh
òi
|
bah ouais j'ai Avast il me cause déja quelques soucis avec mon browser mais rien de grave
  • Commenter cette réponse |
Score
0
òh
òi
, OS (collector) |
Tu as un antivirus? Ils sont parfois pire que n'importe quel virus... :whistle: 
  • Commenter cette réponse |
Score
0
òh
òi
|
Oui les defragmentations sont automatiques et j'ai fait le ménage je pense pas que ça vienne de là puisque je n'ai ce problème que de temps en temps
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
bonsoir as tu fais une défragmentation plus un nétoyage du disque dur et nétoie ton pc avec ccleaner il est gratuit
  • Commenter cette réponse |
Score
0
òh
òi
|
Ah oui mince j'aurais du y penser
je tourne sous Vista Familial Premium SP2 Processeur DualCore 2X1.6Ghz 3Go de ram
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
quels sonts les proprietes de ton pc c'est à dire vitesse du processeur ram etc
  • Commenter cette réponse |
Score
0
òh
òi
|
personne peut m'aider ? :/ 
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS